Mes début avec un reflex et petit soucis

Partagez vos plus belles photos prises avec l'iPhone ou non et discussions autour de la photographie amateur!

Modérateur: Modérateurs

Mes début avec un reflex et petit soucis

Message par lepilote » 29 Nov 2009, 11:08

Bonjour , voila je débute dans le monde du Reflex , et j'aurais besoin d'un peu d'aide .

Mes fils jouant au foot , j'ai voulu tester mon nouveau joujou équipé de l' EF 75-300

Il y à eu un match Vendredi en soirée (18h) et j'ai pris quelques photos mais le résultat est décevant .
Je précise que n'y connaissant encore rien j'utilise l'appareil en mode automatique .
Et voila le soucis , en mode sport j'obtien des photos claires mais floue , et en mode tout automatique ou portrait et portrait de nuit , j'obtien des photos + nettes mais foncée .
:grrrrrr: Et d'après le venduer je ne devai pas avoir de soucis en mode sport cela fonctionnerai sans soucis :grrrrrr:

En mode sport :
Image
Lien vers image en grand
http://www.casimages.com/img.php?i=0911 ... 649031.jpg

Et en mode tout automatique ou portrait , portrait de nuit :
Image
Lien vers image en grand
http://www.casimages.com/img.php?i=0911 ... 831369.jpg

Merci d'avance
 iPhone 11 black 64Gb 
 iPad Pro 12'9 128Go WiFi Gris sidéral iOS 10.2.1 + Apple Pencil 
 iPod Nano 6 ième génération 8Go 
 MacBook Air 11" Early 2014 Intel Core i5 1.4 GHz 4Go Ram 1600MHz DDR3 128 Go SSD OS X 10.13.2 
 iMac 21.5 Late 2012 i5 2,7GHz 8Go Ram 1600MHz DDR3 HDD 1To OS X 10.13.2 
[
——————————————————————————————————————————————————
Veuillez svp utiliser la fonction rechercher qui n'est pas la juste pour faire joli.
Pas de demande d'aide par MP , faites vos demandes sur le forum . Merci
Avatar de l’utilisateur
lepilote
Modérateur
Modérateur
 
Message(s) : 5269
Inscription : 22 Juin 2009, 15:11
Localisation : 5377 Heure

Re: Mes début avec un reflex et petit soucis

Message par mibel » 29 Nov 2009, 11:51

Fallait prendre un Nikon !!! :mrgreen:
Quoique Paulo ....

Blague dans le coin, je suppose que tu n'as pas réglé l'autofocus correctement :wink:
ex-iPhone V1, ex-iPhone 3G, ex-iPhone 3Gs, ex-iPhone V4, 32GB, 5.0 JB, ex-iPhone 4S, 64 GB, 5.1 , ex-iPhone 5, black, 32GB, 6.01,iPhone 5s,64 GB Gris sidéral, iPod Classic 120 GB black, MacBookPRO 15" Unibody, i7, 4Go RAM, DD 500 GB à 7200 t/min + SSD 256 Samsung, routeur D-Link 2641 + TimeCapsule 1T + Airport Extrême + Airport Express, ex-iPad 3 64GB WIFI/cellular White, iPad 4 64GB WIFI/Cellular Black,, Apple TV
Avatar de l’utilisateur
mibel
Membre V.I.P
Membre V.I.P
 
Message(s) : 5810
Inscription : 23 Fév 2008, 13:15
Localisation : Marchin

Re: Mes début avec un reflex et petit soucis

Message par Paulo » 29 Nov 2009, 11:58

mibel a écrit :Fallait prendre un Nikon !!! :mrgreen:
Quoique Paulo ....

::lol::
 iPhone X 256G blanc
 iPad Pro 128 blanc
 MacBookPro 17 Mate mid 2009
 MacBookPro 15 TB 2016

Image
Mon Site Web
Avatar de l’utilisateur
Paulo
Lord of iPhone
 
Message(s) : 1373
Inscription : 25 Nov 2007, 18:03

Re: Mes début avec un reflex et petit soucis

Message par lepilote » 29 Nov 2009, 12:04

mibel a écrit :Fallait prendre un Nikon !!! :mrgreen:

::lol:: Je te rapelle que je suis venu demander des conseils d'achat viewtopic.php?f=14&t=35169&p=339338#p339338 et tu ma pas conseiller Nikon ::lol::

Quoique Paulo ....

Blague dans le coin, je suppose que tu n'as pas réglé l'autofocus correctement :wink:


Donc c'est encore de ma faute :grrrrrr: ::lol:: ::lol:: bon ben vai m'entrainer alors :mdr:
 iPhone 11 black 64Gb 
 iPad Pro 12'9 128Go WiFi Gris sidéral iOS 10.2.1 + Apple Pencil 
 iPod Nano 6 ième génération 8Go 
 MacBook Air 11" Early 2014 Intel Core i5 1.4 GHz 4Go Ram 1600MHz DDR3 128 Go SSD OS X 10.13.2 
 iMac 21.5 Late 2012 i5 2,7GHz 8Go Ram 1600MHz DDR3 HDD 1To OS X 10.13.2 
[
——————————————————————————————————————————————————
Veuillez svp utiliser la fonction rechercher qui n'est pas la juste pour faire joli.
Pas de demande d'aide par MP , faites vos demandes sur le forum . Merci
Avatar de l’utilisateur
lepilote
Modérateur
Modérateur
 
Message(s) : 5269
Inscription : 22 Juin 2009, 15:11
Localisation : 5377 Heure

Re: Mes début avec un reflex et petit soucis

Message par vero1150 » 29 Nov 2009, 12:07

Evite l'automatique :wink:
Avatar de l’utilisateur
vero1150
King of iPhone
 
Message(s) : 4823
Inscription : 16 Jan 2008, 15:08
Localisation : Bruxelles -Woluwé St Pierre-Stockel

Re: Mes début avec un reflex et petit soucis

Message par lepilote » 29 Nov 2009, 12:10

vero1150 a écrit :Evite l'automatique :wink:


Ouais , mais quand on y connais encore rien ca devrait être le plus facile quand même ::lol::

Mais bon en voila quand même une dont je suis assez content

Image

Lien en grand
http://www.casimages.com/img.php?i=0911 ... 362094.jpg
 iPhone 11 black 64Gb 
 iPad Pro 12'9 128Go WiFi Gris sidéral iOS 10.2.1 + Apple Pencil 
 iPod Nano 6 ième génération 8Go 
 MacBook Air 11" Early 2014 Intel Core i5 1.4 GHz 4Go Ram 1600MHz DDR3 128 Go SSD OS X 10.13.2 
 iMac 21.5 Late 2012 i5 2,7GHz 8Go Ram 1600MHz DDR3 HDD 1To OS X 10.13.2 
[
——————————————————————————————————————————————————
Veuillez svp utiliser la fonction rechercher qui n'est pas la juste pour faire joli.
Pas de demande d'aide par MP , faites vos demandes sur le forum . Merci
Avatar de l’utilisateur
lepilote
Modérateur
Modérateur
 
Message(s) : 5269
Inscription : 22 Juin 2009, 15:11
Localisation : 5377 Heure

Re: Mes début avec un reflex et petit soucis

Message par estéé » 29 Nov 2009, 17:45

Le 75-300 ouvre a f4-5.6, et donc il y a un manque de lumière pour ce genre de photo. Le mode Sport compense avec une expo plus longue et donc le flou. L'autre mode utilise un coup de flash, qui va fixer le mouvement, mais ne suffira pas à éclairer toute la scène.

Tu aurais les Exifs des photos ? sensibilité, etc...
Perso j'aurai tendance à ne pas descendre sous 1/800 dans ce genre de situation, ce qui obligera une grande sensibilité et ouverture.
Sinon, il reste la solution du filé, mais alors un seul joueur sera net.
 iPhone 3G OS3.0 White
 MacBook Core2Duo 2,4Ghz White

Canon Eos 40D / EF-S 18-55 IS / EF 70-200 f2.8 L USM / Tokina 10-17 Fisheye / Speedlite 580EXII
Avatar de l’utilisateur
estéé
YoungiPhoner
 
Message(s) : 242
Inscription : 21 Sep 2008, 14:45

Re: Mes début avec un reflex et petit soucis

Message par lepilote » 29 Nov 2009, 18:30

estéé a écrit :Le 75-300 ouvre a f4-5.6, et donc il y a un manque de lumière pour ce genre de photo. Le mode Sport compense avec une expo plus longue et donc le flou. L'autre mode utilise un coup de flash, qui va fixer le mouvement, mais ne suffira pas à éclairer toute la scène.

Tu aurais les Exifs des photos ? sensibilité, etc...
Perso j'aurai tendance à ne pas descendre sous 1/800 dans ce genre de situation, ce qui obligera une grande sensibilité et ouverture.
Sinon, il reste la solution du filé, mais alors un seul joueur sera net.



Excuse mais ou puis-je trouvé les Exifs ? Et le mode filé c'est quoi ?

EDIT :

C'est de ca que tu parle :

Nom du fichier IMG_0055.JPG
Modèle d'appareil Canon EOS 1000D
Date/heure de prise de vue 27/11/2009 18:08:41
Mode de prise de vue Sports
Tv (Vitesse obturateur) 1/6
Av (Priorité à l'ouverture) 4.0
Mode de mesure Mesure d'évaluation
Correction d'exposition 0
Sensibiltié ISO 800
Objectif EF75-300mm f/4-5.6
Focale 75.0 mm
Taille de l'image 3888x2592
Qualité de l'image Fin
Flash Off (éteint)
Mode WB Auto
Mode AF Autofocus AI Servo
Style d'image Standard
Netteté 3
Contraste 0
Saturation 0
Teinte couleur 0
Espace Couleur sRVB
Réduction du bruit de exposition longue 0 :Arrêt
Réduction du bruit en ISO élevée 0 :Désactivée
Taille du fichier 3610 Ko
Mode d'entraînement Prise de vue en rafales
N° de corps de l'appareil photo

et un deuxième :

Nom de fichier
IMG_0055.JPG
Nom du modèle de l'appareil photo
Canon EOS 1000D
Firmware
Firmware Version 1.0.6
Date/heure de prise
27/11/2009 18:08:41
Tv(Vitesse d'obturation)
1/6Sec.
Av(Valeur d'ouverture)
F4.0
Mode de mesure
Mesure d'évaluation
Compensation de l'exposition
0
Vitesse ISO
800
Objectif
EF75-300mm f/4-5.6
Longueur de la focale
75,0 mm
Taille de l'image
3888 x 2592
Qualité de l'image
Fin
Flash
Désactivé
Balance des blancs
Auto
Mode AF
AI servo AF
Style d'image
Standard
Paramètres
Courbe tonalité : Standard
Niveau de netteté : -
Netteté de la trame : -
Contraste : 0
Netteté : 3
Saturation des couleurs : 0
Teinte de couleur : 0
Réduction du bruit d'exposition longue : Désactivée
Réduction du bruit de vitesse ISO élevée : Désactivée
Priorité hautes lumières : -
Matrice de couleurs
-
Espace couleurs
sRVB
Taille du fichier
3610 Ko
Effacement des poussières
Non
Mode d'entraînement
Prise de vue en rafale
Données GPS
Statut du signal satellite : -
Date(UTC) : -
Latitude : -
Longitude : -
Altitude : -
Système de coordonnées géographiques : -
Nom du propriétaire
-
Numéro du boîtier de l'appareil photo

Voila ces fichier corespondent a la photo en mode sport
 iPhone 11 black 64Gb 
 iPad Pro 12'9 128Go WiFi Gris sidéral iOS 10.2.1 + Apple Pencil 
 iPod Nano 6 ième génération 8Go 
 MacBook Air 11" Early 2014 Intel Core i5 1.4 GHz 4Go Ram 1600MHz DDR3 128 Go SSD OS X 10.13.2 
 iMac 21.5 Late 2012 i5 2,7GHz 8Go Ram 1600MHz DDR3 HDD 1To OS X 10.13.2 
[
——————————————————————————————————————————————————
Veuillez svp utiliser la fonction rechercher qui n'est pas la juste pour faire joli.
Pas de demande d'aide par MP , faites vos demandes sur le forum . Merci
Avatar de l’utilisateur
lepilote
Modérateur
Modérateur
 
Message(s) : 5269
Inscription : 22 Juin 2009, 15:11
Localisation : 5377 Heure

Re: Mes début avec un reflex et petit soucis

Message par Nima » 29 Nov 2009, 18:56

• Quel est ton appareil ?
Suivant ton boitier, tu pousses ta sensibilité à 640, 800 ISO ou plus (1600, 3200 ISO) tout en tenant compte de la finalité des photos ? -> Web (Blog, site)? Impression ? Si oui, en quel format ?

• Une vitesse de 1/125s est dans la plupart des cas suffisante pour figer le mouvement de ces enfants qui courent.
Mais tout dépend de l'angle de champ choisi (suivant l'objectif donc), et de l'axe de déplacement par rapport à l'objectif. Inutile de monter beaucoup plus haut, car de toute façon l'éclairage du stade n'est pas comparable à un éclairage de vrai stade de foot.

• Un télézoom 70 ou 75-300mm qui ouvre à f/4-5.6 ne peut pas faire de miracle. Par rapport à un objectif pro qui ouvre à f/2.8 si pas mieux, tu perds près de 2 diaphs (çàd 4X moins de lumière). Bref, si tu veux gagner de la lumière, soit tu prends un très bon objectif, soit tu t'achètes un D700, D3, D3s ou D3X qui sont les boitiers actuels gérant au mieux le bruit généré par ton capteur (genre 25600 ISO à l'aise)

• Comme cela a été dit, évite le tout automatique, y a jamais rien de bon qui en sortira.
Comprendre comment exposer n'a rien de difficile, tu prends un bon livre/lien et tu essaies de comprendre le B.A-BA de la photo. En quelques minutes, tu en auras déjà appris pas mal.

EDIT:
Je vois dans tes EXIF que tu as shooté à 1/6s à 800 ISO et pleine ouverture (f/4 à 75mm).
Ta vitesse est bcp trop lente, non seulement tu ne figes pas du tout le mouvement, mais en plus tu provoques un "flou de bougé" inévitable à cette focale et cette vitesse.

Monter la sensibilité sur ton boitier n'arrangera pas les choses, le bruit numérique à 1600 ISO sera très moche.
L'ouverture de l'objectif est également au maximum... Tu ne peux rien y faire sauf te payer un bon 70-200mm f/2.8 qui coute plus de 1200€ suivant la marque.
iPhone Edge US 1.1.2 OOB -> 3.1.3
iPhone 4S - 64GB -> iOS 5.1.1
iPad 3 Retina - 32GB -> iOS 5.1.1
Mac Pro Octo 2.8Ghz - 16Go RAM - RAID 0 SAS 3x300Go 15.000 rpm - OS X 10.7.4
Eizo ColorEdge CG241W-BK
Avatar de l’utilisateur
Nima
YoungiPhoner
 
Message(s) : 106
Inscription : 15 Jan 2008, 01:32

Re: Mes début avec un reflex et petit soucis

Message par mibel » 29 Nov 2009, 19:06

essaye un peu:

mode S (priorité vitesse)
vitesse 1/250°
iso 200
autofocus réglé sur "point central" (mode dynamique si cela existe sur ton boitier)

après, tu affines
ex-iPhone V1, ex-iPhone 3G, ex-iPhone 3Gs, ex-iPhone V4, 32GB, 5.0 JB, ex-iPhone 4S, 64 GB, 5.1 , ex-iPhone 5, black, 32GB, 6.01,iPhone 5s,64 GB Gris sidéral, iPod Classic 120 GB black, MacBookPRO 15" Unibody, i7, 4Go RAM, DD 500 GB à 7200 t/min + SSD 256 Samsung, routeur D-Link 2641 + TimeCapsule 1T + Airport Extrême + Airport Express, ex-iPad 3 64GB WIFI/cellular White, iPad 4 64GB WIFI/Cellular Black,, Apple TV
Avatar de l’utilisateur
mibel
Membre V.I.P
Membre V.I.P
 
Message(s) : 5810
Inscription : 23 Fév 2008, 13:15
Localisation : Marchin

Re: Mes début avec un reflex et petit soucis

Message par estéé » 29 Nov 2009, 19:07

C'est bel et bien ça les Exifs.

Tv (Vitesse obturateur) 1/6
Av (Priorité à l'ouverture) 4.0
Sensibiltié ISO 800

A 1/6 de seconde, il n'y aucune chance d'avoir une photo nette dans ce cas ci... Le flou de bougé + les mouvements feront que ça sera flou.
800iso et f4, ca semble le maximum avec ton couple boitier/objectif et donc, pas moyen d'arrivé a un vitesse correcte pour figer un mouvement.

Il reste donc le filé, qui consiste a suivre un sujet en mouvement pour le fixer net alors que le reste sera flou.
Exemple de Google :

[img]http://phototrend.fr/wp-content/uploads/2009/09/filé-cross.jpg[/img]

Après cela, il reste la solution d'un objectifs lumineux (70-200 f2.8) ou d'un boitier permettant une meilleur montée en sensibilité (500D, 7D,...).
Un flash peut aussi s'envisager, mais pas sur qu'il suffira.

:)
Dernière édition par estéé le 29 Nov 2009, 19:09, édité 1 fois.
 iPhone 3G OS3.0 White
 MacBook Core2Duo 2,4Ghz White

Canon Eos 40D / EF-S 18-55 IS / EF 70-200 f2.8 L USM / Tokina 10-17 Fisheye / Speedlite 580EXII
Avatar de l’utilisateur
estéé
YoungiPhoner
 
Message(s) : 242
Inscription : 21 Sep 2008, 14:45

Re: Mes début avec un reflex et petit soucis

Message par estéé » 29 Nov 2009, 19:09

mibel a écrit :essaye un peu:

mode S (priorité vitesse) mode Tv chez Canon
vitesse 1/250°
iso 200
autofocus réglé sur "point central" (mode dynamique si cela existe sur ton boitier) Ai Servo

après, tu affines


Petite traduction Canon :-)
 iPhone 3G OS3.0 White
 MacBook Core2Duo 2,4Ghz White

Canon Eos 40D / EF-S 18-55 IS / EF 70-200 f2.8 L USM / Tokina 10-17 Fisheye / Speedlite 580EXII
Avatar de l’utilisateur
estéé
YoungiPhoner
 
Message(s) : 242
Inscription : 21 Sep 2008, 14:45

Re: Mes début avec un reflex et petit soucis

Message par lepilote » 29 Nov 2009, 19:17

Waww , merci de vos réponse et de vos conseils .

Pas évident quand on débute ::lol:: on est souvent un :boulay:
:grrrrrr: Mais je remerci quand même le vendeur qui m'avait dit qu'avec ce boitier + EF 75-300 cela ne poserai pas de soucis .

quand a acheté un 70-200 f2.8 à +- 1200€ la ca va pas être pour de suite , et changer de boitier non plus car 2 jours que je l'ai acheté ; la madame va pas être trop d'accord je pense ::lol::

En attendant je vais essaye rla solution de Mibel :

essaye un peu:

mode S (priorité vitesse)
vitesse 1/250°
iso 200
autofocus réglé sur "point central" (mode dynamique si cela existe sur ton boitier)

après, tu affines

Et peut être m'acheter un bouqin pour comprendre un peu mieux les baba de la photographie
 iPhone 11 black 64Gb 
 iPad Pro 12'9 128Go WiFi Gris sidéral iOS 10.2.1 + Apple Pencil 
 iPod Nano 6 ième génération 8Go 
 MacBook Air 11" Early 2014 Intel Core i5 1.4 GHz 4Go Ram 1600MHz DDR3 128 Go SSD OS X 10.13.2 
 iMac 21.5 Late 2012 i5 2,7GHz 8Go Ram 1600MHz DDR3 HDD 1To OS X 10.13.2 
[
——————————————————————————————————————————————————
Veuillez svp utiliser la fonction rechercher qui n'est pas la juste pour faire joli.
Pas de demande d'aide par MP , faites vos demandes sur le forum . Merci
Avatar de l’utilisateur
lepilote
Modérateur
Modérateur
 
Message(s) : 5269
Inscription : 22 Juin 2009, 15:11
Localisation : 5377 Heure

Re: Mes début avec un reflex et petit soucis

Message par vero1150 » 29 Nov 2009, 19:22

@ lepilote,
Tu vas pouvoir prendre de superbes photos quand même :wink:
Commence par " du simple" pour te faire la main, le sport n'est pas ce qu'il y a de plus facile pour débuter .
Teste ton appareil sur une peluche d'enfant par exemple, tu verras tout de suite les erreurs :wink:
Avatar de l’utilisateur
vero1150
King of iPhone
 
Message(s) : 4823
Inscription : 16 Jan 2008, 15:08
Localisation : Bruxelles -Woluwé St Pierre-Stockel

Re: Mes début avec un reflex et petit soucis

Message par estéé » 29 Nov 2009, 19:28

Le sport c'est assez spécifique et en effet pas simple pour débuter.

Essaye donc la solution de mibel, quitte a mettre 800iso.
Shoot en Raw, pour pouvoir s'il faut relever la luminosité en perdant moins de qualité qu'en Jpeg. Digital photo pro fournit avec ton boitier fait cela très bien !
Active la réduction du bruit sensibilité élevée sur ton boitier (dans les fonctions persos).
Au niveau de l'AF, choisit donc le mode Ai Servo et suit le sujet un peu avant de déclencher histoire que le boitier ai vraiment le temps d'avoir un MAP correcte et que l'Af accroche au sujet.
 iPhone 3G OS3.0 White
 MacBook Core2Duo 2,4Ghz White

Canon Eos 40D / EF-S 18-55 IS / EF 70-200 f2.8 L USM / Tokina 10-17 Fisheye / Speedlite 580EXII
Avatar de l’utilisateur
estéé
YoungiPhoner
 
Message(s) : 242
Inscription : 21 Sep 2008, 14:45

Suivant

Retour vers Le coin des photographes

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)