Tache en manuel

Partagez vos plus belles photos prises avec l'iPhone ou non et discussions autour de la photographie amateur!

Modérateur: Modérateurs

Tache en manuel

Message par iPodienne » 26 Oct 2009, 16:27

Je continue ma découverte de mon Nikon D40, avec mon objectif Sigma 18-200 F3.5-6.3...
En mode auto ou semi-auto pas de problème visible.
Par contre lorsque je passe en manuel, une grosse tâche vient gâcher la photo.
Très facile à enlever lors du traitement, mais ça m'énerff' et je ne comprends pas comment c'est possible et où se cache cette (grosse) poussière ?!!
iPhne 11 Yellow.be 128 Go
iPhne 7+.be 128 Go
MacBk Air 13" mojave
iPad Mini 16 G Wifi
Avatar de l’utilisateur
iPodienne
YoungiPhoner
 
Message(s) : 322
Inscription : 07 Juil 2008, 08:38
Localisation : Hainaut

Re: Tache en manuel

Message par estéé » 26 Oct 2009, 22:12

Mmh, etrange.

Tu aurais un Sample ? :)
 iPhone 3G OS3.0 White
 MacBook Core2Duo 2,4Ghz White

Canon Eos 40D / EF-S 18-55 IS / EF 70-200 f2.8 L USM / Tokina 10-17 Fisheye / Speedlite 580EXII
Avatar de l’utilisateur
estéé
YoungiPhoner
 
Message(s) : 242
Inscription : 21 Sep 2008, 14:45

Re: Tache en manuel

Message par iPodienne » 27 Oct 2009, 17:09

Je sais pas trop ce qu'est un sample mais voila :

Image

et

Image

Prises toutes les 2 le même jour, dans les mêmes conditions, avec le même appareil mais la première en "auto" et la seconde en manuel... Cette grosse crasse se retrouve alors à chaque fois...
iPhne 11 Yellow.be 128 Go
iPhne 7+.be 128 Go
MacBk Air 13" mojave
iPad Mini 16 G Wifi
Avatar de l’utilisateur
iPodienne
YoungiPhoner
 
Message(s) : 322
Inscription : 07 Juil 2008, 08:38
Localisation : Hainaut

Re: Tache en manuel

Message par estéé » 27 Oct 2009, 18:18

P-e une trace sur l'objectif qui apparait à une certain ouverture ou qqch.

Il faudrait faire une photo d'un ciel, à f22, et avec la mise au point au plus proche possible (en manuel quoi :D) pour voir s'il y a des taches sur le capteur :-)
 iPhone 3G OS3.0 White
 MacBook Core2Duo 2,4Ghz White

Canon Eos 40D / EF-S 18-55 IS / EF 70-200 f2.8 L USM / Tokina 10-17 Fisheye / Speedlite 580EXII
Avatar de l’utilisateur
estéé
YoungiPhoner
 
Message(s) : 242
Inscription : 21 Sep 2008, 14:45

Re: Tache en manuel

Message par iPodienne » 27 Oct 2009, 19:36

Merci beaucoup Estéé... :love:
Je vais faire ça et montrer le résultat à des gens "en vrai"...
Et je reposterai ici quand j'aurai un D3X puisque de toute évidence je n'ai pas le niveau pour susciter l'intérêt avec mes questions basiques :go:
iPhne 11 Yellow.be 128 Go
iPhne 7+.be 128 Go
MacBk Air 13" mojave
iPad Mini 16 G Wifi
Avatar de l’utilisateur
iPodienne
YoungiPhoner
 
Message(s) : 322
Inscription : 07 Juil 2008, 08:38
Localisation : Hainaut

Re: Tache en manuel

Message par estéé » 27 Oct 2009, 20:17

Huhu.

Bah à priori ça parait vraiment étrange.

Essaye aussi de mettre le capuchon sur ton ton boitier et de faire une photo a 100iso (pose +/- 20sec) et la même a la sensibilité max (1600 je présume sur ton boitier).
Compare les deux pour voir si le capteur est ok.

:-)
 iPhone 3G OS3.0 White
 MacBook Core2Duo 2,4Ghz White

Canon Eos 40D / EF-S 18-55 IS / EF 70-200 f2.8 L USM / Tokina 10-17 Fisheye / Speedlite 580EXII
Avatar de l’utilisateur
estéé
YoungiPhoner
 
Message(s) : 242
Inscription : 21 Sep 2008, 14:45

Re: Tache en manuel

Message par estéé » 02 Nov 2009, 20:15

Le soucis est reglé ? :)
 iPhone 3G OS3.0 White
 MacBook Core2Duo 2,4Ghz White

Canon Eos 40D / EF-S 18-55 IS / EF 70-200 f2.8 L USM / Tokina 10-17 Fisheye / Speedlite 580EXII
Avatar de l’utilisateur
estéé
YoungiPhoner
 
Message(s) : 242
Inscription : 21 Sep 2008, 14:45


Retour vers Le coin des photographes

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)