Lenteur suite à une restauration

Modérateur: Modérateurs

Lenteur suite à une restauration

Message par salvinou » 23 Oct 2012, 15:41

Bonjour,

Suite à une restauration, le temps de démarrage de mon iPhone est passé de 30-40 secondes à 2.10 minutes.
Quelqu'un aurait-il des pistes de solutions pour résoudre ça?

Merci d'avance.
Avatar de l’utilisateur
salvinou
BabiPhone
 
Message(s) : 55
Inscription : 28 Mai 2011, 17:37

Re: Lenteur suite à une restauration

Message par Albator » 23 Oct 2012, 16:11

Bien qu'à première vue il me semble qu'il faudrait restaurer comme un nouvel iPhone et resynchroniser tes contacts, applications, etc après.

Il faudrait déjà savoir si tu parles d'un 3G ou d'un 3GS, quel iOS, s'il est jailbreaké, désimlocké officiellement, etc ?

P.S. Tu aurais plus de chances de te faire aider si tu complétais ta signature.
Albator
King of iPhone
 
Message(s) : 5175
Inscription : 08 Juil 2009, 13:57

Re: Lenteur suite à une restauration

Message par salvinou » 24 Oct 2012, 10:11

Pardon je ne pensais pas que c'était nécessaire dans ce cas.

C'est un iPhone 3GS IOS 5 baseband 5.13.04. A la base quand je l'ai reçu il était en IOS 4.2.1 et baseband 6.15.00.
Suite à une mise à jour il est passé en de l'IOS 5 au 6 et j'ai réussi à le remettre au 5 avec de l'aide. suite à ça, le problème énoncé dans le message précédent est apparu, il faut à mon téléphone plus de deux minutes pour s'allumer alors qu'il lui fallait 40 secondes avant ça.

Voila j'espère avoir été assez précis.
Avatar de l’utilisateur
salvinou
BabiPhone
 
Message(s) : 55
Inscription : 28 Mai 2011, 17:37


Retour vers iPhone 3G/3GS

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)
cron