Page 2 sur 2

Re: 3GS bloque

Message Publié : 27 Juil 2012, 08:09
par Julien
Ton iPhone est briqué.
Il est inutilisable.

 The iPad baseband is not compatible with 3GS units manufactured week 34 of 2011 or later.  If you have an iPhone3GS and if digits 3-5 of its Serial Number are 134 or later (xx134…), then you should NOT try to install the 06.15 baseband on your 3GS!  It will brick your radio, preventing both the downgrade from working and normal iPhone software from using it as a phone!  Be warned!

Ce que MHD44 t'as dit.

Re: 3GS bloque

Message Publié : 27 Juil 2012, 16:13
par moto62
Est ce que je peux downgrader si oui comment

Re: 3GS bloque

Message Publié : 27 Juil 2012, 18:08
par Julien
Tu es en 05.13.04 ?

Re: 3GS bloque

Message Publié : 27 Juil 2012, 19:48
par moto62
Je n ai rien de marquer dans la ligne baseband

Re: 3GS bloque

Message Publié : 29 Juil 2012, 13:33
par MHD44
donc vous pouvez installez que se lui de iPad , fait une restauration avec itunes puis un jailbreak.

Re: 3GS bloque

Message Publié : 29 Juil 2012, 17:37
par moto62
Marche pas