Mauvaise reception reseau, besoin d'aide ..

Modérateur: Modérateurs

Mauvaise reception reseau, besoin d'aide ..

Message par Thomas » 12 Mars 2012, 13:08

Bonjour !

J'ai un gros souci de réseau avec mon 3Gs. Le réseau est très capricieux, des que je suis dans une voiture ou tram : réseau indisponible .. Quand je rentre dans un bâtiment, la réception chute considérablement. Et alors quand quelqu'un m’appelle c'est l'horreur, je capte a peine, la personne ne me comprends pas etc ... Bref mon réseau est pourri !! (mais pas toujours indisponible !)

caractéristiques :

iPhone 3gs jailbreak 5.0.1
réseau proximus
activé avec ultrasn0w

Une solution ?? :/

Merci d'avance !

Ps: j'ai déjà tout reformate et rejailbreak etc .. rien ne change ..
Avatar de l’utilisateur
Thomas
BabiPhone
 
Message(s) : 35
Inscription : 25 Fév 2009, 16:12

Re: Mauvaise reception reseau, besoin d'aide ..

Message par julienyopin » 18 Mars 2012, 14:33

J'ai également le même souci avec mon 3Gs depuis quelques jours, mais il est encore sous 4.1 jailbreaké et désimlocké, opérateur Mobistar. C'est venu du jour au lendemain, il marchait très bien avant. Il me semble que plusieurs personnes ont le même problème...
julienyopin
BabiPhone
 
Message(s) : 5
Inscription : 24 Août 2010, 20:39

Re: Mauvaise reception reseau, besoin d'aide ..

Message par Julien » 18 Mars 2012, 15:30

Vous avez reinitialisé les reglages reseau ?
Reglages>general>reinitialiser>reinitialiser les reglages reseau.

 Apple Watch Serie 3 Nike+, 38mm, WatchOS 5.3.2,
 iPad 4, Black, 16Gb, iOS 10.3.4,
 iPhone 1st Gen, 8Gb, iOS 3.1.3,
 iPhone 8, Space Gray, 64Gb, iOS 13.2.2,
 MacBook Pro 13” 2017 128Gb SSD, 8Gb Ram, Intel Core i5 2,3Ghz, Mac OS 10.12.6,
 IMac Early 2009 24", 480Gb SSD, 8Gb Ram, Intel Core 2 Duo 2,93Ghz, Mac OS 10.11.6,


Game Center ID : Grapucin


Pas de réponse par MP, merci de poster sur le forum !
Avatar de l’utilisateur
Julien
Conseiller
Conseiller
 
Message(s) : 3141
Inscription : 02 Juin 2011, 20:36
Localisation : Liège

Re: Mauvaise reception reseau, besoin d'aide ..

Message par julienyopin » 18 Mars 2012, 21:11

Yep, j'ai réinitialisé. J'ai également essayé avec plusieurs cartes sim, Proximus et Mobistar, ça ne change rien. Donc le réseau va et vient sans explication. Je pense que je vais faire une màj, avec Jailbreak et Désimlockage je verrai après ce qu'il en est... Si quelqu'un a un indice ou une meilleure idée, je suis preneur! Merci d'avance!
julienyopin
BabiPhone
 
Message(s) : 5
Inscription : 24 Août 2010, 20:39

Re: Mauvaise reception reseau, besoin d'aide ..

Message par Julien » 18 Mars 2012, 21:22

NE PASSE PAS EN 5.1 !
Surtout si ton iPhone n'est pas belge.
Le jailbreak n'est complet que si tu as un 3GS old iBoot et bon nombre de paquets cydia ne sont pas encore compatibles ( ultrasn0w ne l'est pas encore je pense. )
Si ton iPhone est belge, tu peux essayer de restaurer. Mais alors tu devras re jailbreaker.

 Apple Watch Serie 3 Nike+, 38mm, WatchOS 5.3.2,
 iPad 4, Black, 16Gb, iOS 10.3.4,
 iPhone 1st Gen, 8Gb, iOS 3.1.3,
 iPhone 8, Space Gray, 64Gb, iOS 13.2.2,
 MacBook Pro 13” 2017 128Gb SSD, 8Gb Ram, Intel Core i5 2,3Ghz, Mac OS 10.12.6,
 IMac Early 2009 24", 480Gb SSD, 8Gb Ram, Intel Core 2 Duo 2,93Ghz, Mac OS 10.11.6,


Game Center ID : Grapucin


Pas de réponse par MP, merci de poster sur le forum !
Avatar de l’utilisateur
Julien
Conseiller
Conseiller
 
Message(s) : 3141
Inscription : 02 Juin 2011, 20:36
Localisation : Liège

Re: Mauvaise reception reseau, besoin d'aide ..

Message par Yelverton » 20 Mars 2012, 10:03

Je viens d'adhérer au forum, venez jeter un oeil sur les messages, très intéressant.
Yelverton
BabiPhone
 
Message(s) : 1
Inscription : 20 Mars 2012, 09:56

Re: Mauvaise reception reseau, besoin d'aide ..

Message par Tinex » 20 Mars 2012, 14:30

J'ai le même soucis.
J'ai un Iphone 3GS belge en 5.1 (j'ai déjà tenté la réinitialisation) mais rien n'y fait, je capte super mal...
Exemple je suis à Froyennes, je n'ai pas de réseau (ou alors 1 barre quand il est de bonne humeur) alors que mon ami ainsi que ma mère ont le plein en réseau...

Et franchement c'est lourd :/
Tinex
BabiPhone
 
Message(s) : 82
Inscription : 13 Jan 2012, 20:07
Localisation : Tournai

Re: Mauvaise reception reseau, besoin d'aide ..

Message par julienyopin » 20 Mars 2012, 18:52

Grave... Ce serait lié à l'expiration d'un quelconque composant? Ou il y aurait eu un changement sur le réseau GSM? J'ai cherché sur internet mais je n'ai pas trouvé d'autres informations.
julienyopin
BabiPhone
 
Message(s) : 5
Inscription : 24 Août 2010, 20:39

Re: Mauvaise reception reseau, besoin d'aide ..

Message par Julien » 20 Mars 2012, 19:08

Vous ne savez pas downgrader en 5.0.1 ?

 Apple Watch Serie 3 Nike+, 38mm, WatchOS 5.3.2,
 iPad 4, Black, 16Gb, iOS 10.3.4,
 iPhone 1st Gen, 8Gb, iOS 3.1.3,
 iPhone 8, Space Gray, 64Gb, iOS 13.2.2,
 MacBook Pro 13” 2017 128Gb SSD, 8Gb Ram, Intel Core i5 2,3Ghz, Mac OS 10.12.6,
 IMac Early 2009 24", 480Gb SSD, 8Gb Ram, Intel Core 2 Duo 2,93Ghz, Mac OS 10.11.6,


Game Center ID : Grapucin


Pas de réponse par MP, merci de poster sur le forum !
Avatar de l’utilisateur
Julien
Conseiller
Conseiller
 
Message(s) : 3141
Inscription : 02 Juin 2011, 20:36
Localisation : Liège

Re: Mauvaise reception reseau, besoin d'aide ..

Message par evil430 » 23 Mars 2012, 11:48

j'ai la meme chose avec mon 3GS...je vais le reporter chez mobistar avec l'assurance et en recuperer un tout neuf ^^ peut etre un 4 ou un 4S qui sais...wait and see ;)
evil430
BabiPhone
 
Message(s) : 56
Inscription : 11 Mai 2011, 09:34

Re: Mauvaise reception reseau, besoin d'aide ..

Message par Bernd » 23 Mars 2012, 11:53

Peux être un 4 en effet ça dépendra du stock s'il ont encore des 3GS ou non mais un 4s la j'ai bien peur que tu t'emballe un peu :s
Samsung S10 +
Lg Watch R
Avatar de l’utilisateur
Bernd
King of iPhone
 
Message(s) : 4649
Inscription : 03 Oct 2009, 19:43
Localisation : Tournai

Re: Mauvaise reception reseau, besoin d'aide ..

Message par evil430 » 23 Mars 2012, 12:03

meme un 4 fera l'affaire...
evil430
BabiPhone
 
Message(s) : 56
Inscription : 11 Mai 2011, 09:34

Re: Mauvaise reception reseau, besoin d'aide ..

Message par khe.ops » 23 Mars 2012, 18:38

Juste pour dire que moi aussi depuis quelques jours pleins de soucis avec le reseau....
iphone 3gs ancien bootroom jailbreaker sous ios 5.0.1 avec redsnow...
du jour au lendemain sans raison l'iphone perd le reseau et me demande mon code pin à chaque foi...
conversation coupe de temps à autre... coupure de reseau 10 à 15 fois par jours....
je viens juste de reinisialiser les parametre reseau sur l'iphone....viendrai dire si cette methode a fonctionné...
:neutral: :neutral:
Windows 7 ultimate...
Iphone 3Gs 16 Go 5.0.1 jailbreaker sn0wbreeze
semaine 39... 05.16.02 (9A405)
ECID sauvegarder
khe.ops
BabiPhone
 
Message(s) : 25
Inscription : 08 Oct 2009, 20:07

Re: Mauvaise reception reseau, besoin d'aide ..

Message par khe.ops » 26 Mars 2012, 19:00

khe.ops a écrit :Juste pour dire que moi aussi depuis quelques jours pleins de soucis avec le reseau....
iphone 3gs ancien bootroom jailbreaker sous ios 5.0.1 avec redsnow...
du jour au lendemain sans raison l'iphone perd le reseau et me demande mon code pin à chaque foi...
conversation coupe de temps à autre... coupure de reseau 10 à 15 fois par jours....
je viens juste de reinisialiser les parametre reseau sur l'iphone....viendrai dire si cette methode a fonctionné...
:neutral: :neutral:



mise à jour 4 à 5 jours plus tard...

rien à changer avec les mises à jour reseau sur l'iphone....
viens juste de restorer l'iphone avec soft 5.0.1 et tout semble rentrer dans l'ordre....
si sa peux aider quelqu'un.... :biggrin: :biggrin:
Windows 7 ultimate...
Iphone 3Gs 16 Go 5.0.1 jailbreaker sn0wbreeze
semaine 39... 05.16.02 (9A405)
ECID sauvegarder
khe.ops
BabiPhone
 
Message(s) : 25
Inscription : 08 Oct 2009, 20:07


Retour vers iPhone 3G/3GS

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)