pb pour aller sur youtube

Modérateur: Modérateurs

Message par jordan1367 » 26 Fév 2008, 18:39

bjr, voila j'ai un iphone avec une turbo sim je parviens a aller sur internet mais pas allé sur youtube tandit que sur l'iphone de mon fils il n'y a pas de turbo ,et lui il s'est y acceder . comment cela se fait t'il ? que dois-je faire ?
jordan1367
BabiPhone
 
Message(s) : 16
Inscription : 06 Jan 2008, 18:53

Message par Twinstars » 26 Fév 2008, 19:09

restaure 1.1.3 puis utilise la methode de zibri
IRC is master of the world
Come on !! Irc.langochat.net all serv :) #langochat,#anarchie
Avatar de l’utilisateur
Twinstars
iPhoneMaster
 
Message(s) : 828
Inscription : 31 Oct 2007, 22:39
Localisation : Waterloo

Message par spicy » 27 Fév 2008, 02:10

jordan1367 a écrit :bjr, voila j'ai un iphone avec une turbo sim je parviens a aller sur internet mais pas allé sur youtube tandit que sur l'iphone de mon fils il n'y a pas de turbo ,et lui il s'est y acceder . comment cela se fait t'il ? que dois-je faire ?

Quand tu dit que tu ne sais pas allé sur YouTube via ton Iphone , tu veux dire quoi :) ?

un Message d'erreur ou autres ?



Spicy.
Config : Windows 7.
Iphone 3gs 32Gb (Vendu)
Iphone 4S 32Gb 6.1 Jailbreak@evasi0n
(Vendu)
Samsung Galaxy S4 Black Mist
spicy
YoungiPhoner
 
Message(s) : 406
Inscription : 06 Déc 2007, 17:16
Localisation : Bruxelles

Message par jordan1367 » 02 Mars 2008, 19:13

oui il indique conexion impossible
jordan1367
BabiPhone
 
Message(s) : 16
Inscription : 06 Jan 2008, 18:53

Message par Fiyt » 02 Mars 2008, 22:02

essaye de youtube fixer sur installer. j'avais aussi un probleme avec youtube, depuis que je suis passé en 1.1.4 tout va bien...
iPhone 16Gb 1.1.3
Fiyt
BabiPhone
 
Message(s) : 41
Inscription : 11 Fév 2008, 13:27
Localisation : Bruxelles


Retour vers iPhone 3G/3GS

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 6 invité(s)