Base - Iphone 3G

Modérateur: Modérateurs

Base - Iphone 3G

Message par Arioch02 » 24 Fév 2014, 22:51

Bonjour cher tous,

J'ai un probléme, un iphone 3G et un abonnement BASE B-0 :D

Mon problème est que je ne parviens pas à aller activer internet/3G sur mon iphone 3G.

J'utilise les parametres suivants :

Code : Tout sélectionner
    gprs.base.be
    base
    base



Mais cela ne fonctionne pas.

Je précise que :

- Je l'ai éteint et rallumés plusieurs fois, j'ai effectué une restauration, je suis repassé en 3.1.3 pour voir si j'aurais plus de succès, ...mais non.
- j'ai récemment switcher de SMS-prepaid vers B-0. J'ai reçu le sms de validation et quand je me connecte sur Base, j'ai bien la confirmation que le transfert a été effectué.
- hier j'ai testé mon Iphone avec une SIM Proximus, mon Iphone a bien détecté la 3G, enfin ... le edge. Mon Iphone semble donc opérationnel (pour le réseau Proximus du moins).

Y'aurait-il une raison qui expliquerait que sur mon Iphone, la 3G fonctionne sous Proximus et non sur Base (utilisation de fréquences différentes, de "normes" internet mobile différentes,... ?
- La version de mo IOS ou de mon baseband ?
- de mauvais parametres ?


Un grand merci aux personnes qui prendront le temps de m'aider.


Voici un peu plus d'infos sur mon Iphone :
IOS 3.1.3 (7E18)
Model MB496NF
Firmware 05.14.04
Arioch02
BabiPhone
 
Message(s) : 6
Inscription : 12 Mars 2011, 09:00

Retour vers iPhone 3G/3GS

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)