Page 1 sur 1

Pas de cydia après le jailbreak d'un 3GS( suisse)ios 6.1.3

Message Publié : 01 Août 2013, 10:37
par dona
Salut à tous !

Je viens de jailbreaker le 3GS de la suisse que mon cousin viens de donner à mon fils mais après le jailbreak il ya pas de cydia d'installé .Chose bizarre est que j'ai coché d'installé le baseband de ipad et il me l'a installé puis après je l'ai downgradé au baseband 5.13 et tout est ok sauf qu'il n'y a pas toujours de cydia .J'ai ensuite utilisé snowbreew , c'est toujours la même chose pas de cydia , ça m'a pris toute la nuit et là je viens vers vous pour un coup de pousse.
Le 3GS n'a jamais été jailbreaké auparavant .

Re: Pas de cydia après le jailbreak d'un 3GS( suisse)ios 6.1.3

Message Publié : 01 Août 2013, 10:40
par Xavier

Re: Pas de cydia après le jailbreak d'un 3GS( suisse)ios 6.1.3

Message Publié : 01 Août 2013, 10:53
par dona
Merci mais je sais pas aller loin avec ce site lorsque je clic dessus , j'ai page qui s'ouvre me demandant à choisir un test à faire avant de pouvoir telecharger , c'est bizarre.

Re: Pas de cydia après le jailbreak d'un 3GS( suisse)ios 6.1.3

Message Publié : 01 Août 2013, 10:58
par Xavier
erreur de lien

mais je viens de voir que tu étais en 6.1.3 et je ne connais pas de solution...

Re: Pas de cydia après le jailbreak d'un 3GS( suisse)ios 6.1.3

Message Publié : 01 Août 2013, 11:36
par dona
Ok mais on peut quand même jailbreaker ios 6.1.3 meme si c'est tethered .
comment cydia ne s'installe pas pendant que j'ai installé le baseband ipad et ensuite downgradé et pourtant cydia ne s'installe pas .