Page 1 sur 1

Censuré

Message Publié : 31 Jan 2011, 20:20
par jasondk
Bonjour/Bonsoir,

Voilà j'ai vouolu installer "xxxxxxxxx" sur mon petit iphone v1.
Ce dernier est en OS 3.1.3 mais xxxxxxxxx réclame la version 4.X.X.
Pouvez-vous m'aider ??
Si quelqu'un a déjà eu le problème et a réussi à le résoudre, je viens bien ça methode ^^

Merci d'avance et bonne journée/soirée

Re: Censuré

Message Publié : 31 Jan 2011, 20:25
par Jawad
Prépare tes doigts, ça va taper! LOL

Plus sérieusement, le piratage est proscrit sur BiP.

Re: Censuré

Message Publié : 31 Jan 2011, 20:26
par j0ck3r
Il veut peut-être installer une application gratuite via xxxxxxxx qui n'est pas disponible sur le store Belge (a)

Re: Censuré

Message Publié : 31 Jan 2011, 20:32
par Pierre
,