Censuré

Modérateur: Modérateurs

Censuré

Message par jasondk » 31 Jan 2011, 20:20

Bonjour/Bonsoir,

Voilà j'ai vouolu installer "xxxxxxxxx" sur mon petit iphone v1.
Ce dernier est en OS 3.1.3 mais xxxxxxxxx réclame la version 4.X.X.
Pouvez-vous m'aider ??
Si quelqu'un a déjà eu le problème et a réussi à le résoudre, je viens bien ça methode ^^

Merci d'avance et bonne journée/soirée
Dernière édition par Pierre le 31 Jan 2011, 20:58, édité 3 fois.
Raison : pas de tuyaux pour du piratage
IPHONE V1 US /8GB 3.1.3
jasondk
BabiPhone
 
Message(s) : 28
Inscription : 22 Juil 2010, 11:47

Re: Censuré

Message par Jawad » 31 Jan 2011, 20:25

Prépare tes doigts, ça va taper! LOL

Plus sérieusement, le piratage est proscrit sur BiP.
iPhone X 64G Gris sidéral
iPad mini Retina 32G Noir/Gris sidéral

Apple Watch Series 1
iPhone US 16G
MacBook Pro Retina 13"
Jawad
Membre V.I.P
Membre V.I.P
 
Message(s) : 1699
Inscription : 16 Mai 2008, 11:05
Localisation : Bruxelles

Re: Censuré

Message par j0ck3r » 31 Jan 2011, 20:26

Il veut peut-être installer une application gratuite via xxxxxxxx qui n'est pas disponible sur le store Belge (a)
Hardware / Software :
- MicroServeur HP Gen 8 ; Intel Xeon, 16 Go RAM, 8 To HDD.
-  iPhone 6
-  iPad 2 Wi-Fi & iPad Mini
-  Macbook Air 13.3 (i7, 8 Go, 256 Go)

Opérateurs :
- Belgacom & Proximus BizzSmartXLAll-in
j0ck3r
YoungiPhoner
 
Message(s) : 302
Inscription : 30 Août 2009, 21:08
Localisation : Bruxelles

Re: Censuré

Message par Pierre » 31 Jan 2011, 20:32

,
Pierre
King of iPhone
 
Message(s) : 5982
Inscription : 09 Fév 2009, 17:52


Retour vers iPhone V1

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 6 invité(s)