Appareil photos

Modérateur: Modérateurs

Appareil photos

Message par guilou » 14 Août 2010, 11:53

Bonjour : qd je veux prendre une photo, l'image apparait en bichrome rose-bleu ?
Est-ce un sujet hardware ? Quelqu'un connait-il ce problème ?
guilou
BabiPhone
 
Message(s) : 3
Inscription : 14 Août 2010, 11:43

Re: Appareil photos

Message par haîfone » 14 Août 2010, 12:11

je pense que c'est hardware :/
Sa fait ça avec l'app d'origine ?
Tu n'as rien modifier dans les réglages ?

Si tu veux il me reste un Appareil photo de v1 :)
haîfone
 

Re: Appareil photos

Message par guilou » 14 Août 2010, 12:52

Merci pour ton intéret pour mon probl : non ça a apparu tout d'un coup; j'ai modifié les réglages du son du téléphone via Cydia en téléchargeant volume boost; tu crois que ça peut être ça ?
J'veux bien ton app photos ms je ne vois pas qui pourrait me l'installer, moi j'y connait rien
guilou
BabiPhone
 
Message(s) : 3
Inscription : 14 Août 2010, 11:43

Re: Appareil photos

Message par Christophe » 14 Août 2010, 13:07

Ben essaie de désinstaller volume boost et si ca fonctionne,ton problème venait de la. Mais je ne vois pas ce que cela ferai. Essaie toujours.
 Apple iMac 21,5
 Apple TV 2
Apple iPhone 4S Black 32Go iOS 7 (Moi)
 Apple iPhone 4S White 32Go iOS 7 (Madame)
 Apple iPad Mini Black 32Go iOS 8
 Apple iPhone 5S Space Grey 32Go iOS 8
My Twitter: https://twitter.com/iMacTof
Avatar de l’utilisateur
Christophe
King of iPhone
 
Message(s) : 3709
Inscription : 04 Avr 2009, 10:55
Localisation : Liège

Re: Appareil photos

Message par haîfone » 14 Août 2010, 13:27

moi je peux te le changer ton apn ^^
haîfone
 

Re: Appareil photos

Message par guilou » 14 Août 2010, 13:52

Dis-moi tes conditions ; t'habites où ?
pour l'instant il refonctionne : j'ai fait un reset :éteindre en appuyant simult sur power et home et je l'ai ralumé en faisant le même ; mais je l'avais déjà fait une première fois il y a deux jours; ça avait fonctionné mais ça avait refoiré le lendemain , donc ici, il refonctionne mais je ne sais pas si c'est du définitif.
guilou
BabiPhone
 
Message(s) : 3
Inscription : 14 Août 2010, 11:43

Re: Appareil photos

Message par haîfone » 14 Août 2010, 14:33

j'habitte vers Liège - verviers ;)
haîfone
 


Retour vers iPhone V1

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)