Problème tethering : câble réseau non connecté.

Modérateur: Modérateurs

Problème tethering : câble réseau non connecté.

Message par Jack » 24 Déc 2009, 15:49

Salut tout le monde !

J'ai installé le tethering sur mon V1...le hic, c'est qu'il trouve bien mon iphone en "Apple Mobile Device Ethernet" dans les paramètres réseaux mais il me dit qu'un câble est débranché...
Mais bon, mon câble USB est pourtant bien branché....

Quelqu'un a déjà eu ça ?
Ou alors, j'ai oublié quelque chose dans la configuration ? :neutral:



Jack. :glasses:
Avatar de l’utilisateur
Jack
YoungiPhoner
 
Message(s) : 282
Inscription : 11 Juil 2008, 12:14
Localisation : Hainaut

Re: Problème tethering : câble réseau non connecté.

Message par sebbb » 10 Jan 2010, 15:03

j'ai exactement le meme problème!!! pourtant j'ai bien activé l'EDGE et le Tethering dans SBS Settings, le partage de connexion est activé dans les réglages...

Personne n'a une idée pour nous aider????
sebbb
BabiPhone
 
Message(s) : 93
Inscription : 01 Août 2008, 01:13
Localisation : Bruxelles

Re: Problème tethering : câble réseau non connecté.

Message par Jack » 10 Jan 2010, 15:46

Je t'ai donné la réponse dans l'autre Topic...
:arrow: http://www.belgium-iphone.com/forum/viewtopic.php?f=5&t=35206&p=357219#p357219

Jack a écrit :Salut,

Essaye de télécharger ce fichier :arrow: http://www.mr2-turbo.be/Mobile%20Vikings.rar
Et installe le sur ton iphone.
Pour ça, tu te l'envoies par mail sur ton iphone et tu ouvres la pièce jointe.
N'oublies pas de le décompresser avant de te l'envoyer.
Ensuite tu redémarres.

Celà devrait fonctionner.
Le fichier est un fichier que j'ai créé en manuel sur un autre site...car dans le tuto, MV n'était pas dispo dans les paramètres...

Bonne chance... ^^



Jack. :glasses:



Jack. :glasses:
Avatar de l’utilisateur
Jack
YoungiPhoner
 
Message(s) : 282
Inscription : 11 Juil 2008, 12:14
Localisation : Hainaut


Retour vers iPhone V1

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)