Page 1 sur 1

wifi marche, et des fois il ne trouve pas

Message Publié : 07 Déc 2009, 05:54
par IVIedia
Bonjour à tous,

depuis un certain temps, j'ai du mal a me connecter a mon réseau sans fil.
Il trouve le réseau et se connecte, des fois il ne trouve pas et se connecte pas,
dans ce cas alors, je doit redémarre mon iPhone et le wifi reviens

et ça deviens soulant a la longue, même si j'ai le Edge activer, je préfère quand même naviguer
sur le réseau sans fil

une idée sur ce genre de bug ?
merci d'avance

bonne journée

Re: wifi marche, et des fois il ne trouve pas

Message Publié : 07 Déc 2009, 10:25
par Etienne
Certains ont résolu le problème en faisant "Oublier ce réseau WiFi" dans les paramètres et en le reconfigurant après (login + mot de passe) :!:

Et tant qu'a faire, fait un reboot juste après :wink:

Re: wifi marche, et des fois il ne trouve pas

Message Publié : 07 Déc 2009, 10:26
par Samuel
Tu peux aussi réinitialiser tes paramètres réseaux. :yes:

Re: wifi marche, et des fois il ne trouve pas

Message Publié : 07 Déc 2009, 11:47
par IVIedia
Samuel a écrit :Tu peux aussi réinitialiser tes paramètres réseaux. :yes:


comment ?

zork888 a écrit :Certains ont résolu le problème en faisant "Oublier ce réseau WiFi" dans les paramètres et en le reconfigurant après (login + mot de passe) :!:

Et tant qu'a faire, fait un reboot juste après :wink:


je vais essayer si la méthode de Samuel ne va pas :)
je crois que c'est plus ou moins la même chose :)

Merci d'avance !

Re: wifi marche, et des fois il ne trouve pas

Message Publié : 07 Déc 2009, 11:49
par Samuel
Réglages, Général, Réinitaliser

Re: wifi marche, et des fois il ne trouve pas

Message Publié : 07 Déc 2009, 12:13
par IVIedia
Samuel a écrit :Réglages, Général, Réinitaliser


Merci, c'est fait !

je vais voir si ça prends correctement le wifi
bonne journée