Petit probleme que je ne comprends pas

Modérateur: Modérateurs

Re: Petit probleme que je ne comprends pas

Message par sefano » 12 Nov 2009, 12:37

jm22 a écrit :Merci encore VDL

mais j'ai toujour le probleme de connection... qqun pour m'aider?


Tu as essayé sur un autre Pc :?:
iPhone V1 8Gb fw 3.1.3 Pwné à la retraite
iPhone 3Gs Black16Gb iOS 5.0.1[Vendu]
iPhone 4 5.1.1 Pwné [Vendu]
iPhone 4S 6.1.3 black édition [Vendu]
iPhone 5 16GB 7.0.4 Black & Ardoise [Vendu]
iPhone 5S 16Gb White [Vendu]
iPhone 6 64GB Gold
iPad 3 version 3G [vendu]
Windows 7 Ultimate
iTunes 12.3
Avatar de l’utilisateur
sefano
King of iPhone
 
Message(s) : 2702
Inscription : 06 Déc 2008, 00:29
Localisation : Bruxelles

Re: Petit probleme que je ne comprends pas

Message par dabedoo » 12 Nov 2009, 12:40

Réinstalle iTunes pour commencer :idea:
Avatar de l’utilisateur
dabedoo
King of iPhone
 
Message(s) : 7989
Inscription : 23 Nov 2007, 13:40
Localisation : Anderlecht

Re: Petit probleme que je ne comprends pas

Message par jm22 » 12 Nov 2009, 12:46

J'ai essayer un autre ordinateur et je telecharge en ce moment itunes 9.0.2
Iphone V1 US 3.0 belgium iphone
Hp dv 4000 windows XP
jm22
BabiPhone
 
Message(s) : 44
Inscription : 23 Mai 2009, 18:36

Re: Petit probleme que je ne comprends pas

Message par jm22 » 12 Nov 2009, 13:27

Voila itunes 9.0.2 est installer mais rien ne change...
j'ai egalement essayer le monde restore (home en meme temps que le connecter au pc)
Iphone V1 US 3.0 belgium iphone
Hp dv 4000 windows XP
jm22
BabiPhone
 
Message(s) : 44
Inscription : 23 Mai 2009, 18:36

Re: Petit probleme que je ne comprends pas

Message par Fred_W » 12 Nov 2009, 15:05

Même conseille que pour Mibli: voir ici.

PS: as-tu fait une recherche avant de poster ? Le titre du sujet vers lequel je te renvoie me semble assez bien décrire ton problème.
Avatar de l’utilisateur
Fred_W
YoungiPhoner
 
Message(s) : 158
Inscription : 12 Juin 2008, 10:30

Re: Petit probleme que je ne comprends pas

Message par Thierry Van Dexter » 12 Nov 2009, 18:32

Quelle est ta version de XP.

As-tu installé la dernière version de Net Framework ??

Problème déjà rencontré ici :idea:
One+ 8T 256Gb Aquamarine Green
iPad 1 32G wifi (il vaudra peut-être un jour 10.000€....on peut rêver)
iPad 2017 128G wifi
iPod Touch 64G
Apple TV
Avatar de l’utilisateur
Thierry Van Dexter
iPhoneMaster
 
Message(s) : 948
Inscription : 11 Oct 2008, 08:46
Localisation : Huldenberg

Re: Petit probleme que je ne comprends pas

Message par jm22 » 12 Nov 2009, 21:26

j'ai evidemment fait une recheche mais je n'arrivais pas a resoudre mon probleme
je crois que mon nap usb ne fonctionne plus tout simplement :S
Iphone V1 US 3.0 belgium iphone
Hp dv 4000 windows XP
jm22
BabiPhone
 
Message(s) : 44
Inscription : 23 Mai 2009, 18:36

Re: Petit probleme que je ne comprends pas

Message par iphb » 23 Nov 2009, 13:15

Avec le temps il arrives qu'il se forme dans le fond du connecteur un amas de poussières qui empêche d'enfoncer le câble complètement.

Regarde donc avec bcp de lumière l'intérieur de ton connecteur et si nécessaire munis toi d'un cure-dents dont tu réduis l'épaisseur avec un petit couteau afin de pouvoir gratter les poussières du fonds.

(fait gaffe de pas briser le cure-dent dans le connecteur ca serait encore pire)
V1 8gb US 1.1.2 OOB (réparé par mes soins et revendu, mon premier;) )
V1 8gb UK (encore opérationnel)
V1 16gb US (en cours de réparation)
3G 16GB FR (3.1.2)
3Gs 32GB BELGE! Il était temps ^^
iphb
BabiPhone
 
Message(s) : 81
Inscription : 19 Déc 2008, 15:43
Localisation : Bruxelles

Re: Petit probleme que je ne comprends pas

Message par garylescargo » 04 Jan 2011, 20:40

@IPHB
vieux post je sais mais bon,

trop cool le coup du cure dent, ca fait 3 jour que je me prend la têtes, il chargeais sur les secteur mais l'ordi mettais "périphériques non reconnu"

après restauration du System,Re-démontage du tel,

un petit nettoyage suffisait...

merci
garylescargo
BabiPhone
 
Message(s) : 12
Inscription : 22 Déc 2010, 17:47

Précédent

Retour vers iPhone V1

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)