Petit probleme que je ne comprends pas

Modérateur: Modérateurs

Petit probleme que je ne comprends pas

Message par jm22 » 05 Nov 2009, 21:13

Voila j'ai un iphone V1 3.0 et des que je connecter l'iphone a l'ordinateur il ne se passe rien alors que tout fonctionait normalement j'ai changer de cable usb mais rien ne change :whip:
Donc voila si qqun pouvait m'eclairer se serait cool :D
Iphone V1 US 3.0 belgium iphone
Hp dv 4000 windows XP
jm22
BabiPhone
 
Message(s) : 44
Inscription : 23 Mai 2009, 18:36

Re: Petit probleme que je ne comprends pas

Message par Etienne » 05 Nov 2009, 22:14

Salut, est-ce que tu as essayé d'éteindre ton iPhone avant de le brancher sur l'USB, normalement en le connectant il doit s'allumer seul au branchement. Sinon, change de port USB et si tu peux aussi tester sur un autre ordinateur, ce serait pas mal non plus :-)

Test aussi un "Hard reset": tu laisse appuyé sur Home + Power jusqu'à ce qu'il s'éteigne, puis tu le rebranche sur ton ordinateur.

PS: complète ta signature avec le modèle d'iPhone, le firmware, le système d'exploitation et ton provider (jailbreak on s'en doute vu que c'est un V1)
iPhone 5 Noir 32Go
iTunes 11.0.1 - Proximus - 2Go Data - Firmware 6.0
Windows 8
iPad Mini Black 4G16Go
Mac Mini 8Go
Game Center: zork888 Twitter: @zork888
Avatar de l’utilisateur
Etienne
King of iPhone
 
Message(s) : 8638
Inscription : 12 Sep 2008, 13:05
Localisation : Malonne

Re: Petit probleme que je ne comprends pas

Message par jm22 » 05 Nov 2009, 22:33

quand je l'eteind et que je le conncte a l'ordi il s'allume demarre ect mais l'ordi ne le reconnait pas

je sais que je dois completer ma signature mais avant j'avais un compte avec 400 messages publié mais je ne sais plus m'y connecter...
Iphone V1 US 3.0 belgium iphone
Hp dv 4000 windows XP
jm22
BabiPhone
 
Message(s) : 44
Inscription : 23 Mai 2009, 18:36

Re: Petit probleme que je ne comprends pas

Message par Jenveux1 » 05 Nov 2009, 22:48

Tu dis avoir changé ton cable usb, est il sur la meme prise sur ton PC ?
As tu essayé de le brancher sur une autre prise? (c'est du vécu)
     iPhone 16Gb US: FW 3.1.2 BIP
     iTune 9.2
     Mac mini, Intel Core 2 Duo, 1.83 GHz
    Sony Vaio P + Windows Vista
Image Image
Avatar de l’utilisateur
Jenveux1
YoungiPhoner
 
Message(s) : 381
Inscription : 10 Avr 2008, 17:51
Localisation : Liège

Re: Petit probleme que je ne comprends pas

Message par jm22 » 05 Nov 2009, 23:26

oui oui j'ai 4 port usb je les ai tout les 4 essayer :arf:
Iphone V1 US 3.0 belgium iphone
Hp dv 4000 windows XP
jm22
BabiPhone
 
Message(s) : 44
Inscription : 23 Mai 2009, 18:36

Re: Petit probleme que je ne comprends pas

Message par jm22 » 12 Nov 2009, 11:46

UP parce que la j'ai tout essayer mais impossible de le connecter a mon ordinateru que se soit via Itunes ou simplement l'ordinateur donc un ptit coup de mains serait la bienvenue :cool:
Iphone V1 US 3.0 belgium iphone
Hp dv 4000 windows XP
jm22
BabiPhone
 
Message(s) : 44
Inscription : 23 Mai 2009, 18:36

Re: Petit probleme que je ne comprends pas

Message par jm22 » 12 Nov 2009, 11:50

Et maintenant il est en anglais !!!!!
HELP svp
Iphone V1 US 3.0 belgium iphone
Hp dv 4000 windows XP
jm22
BabiPhone
 
Message(s) : 44
Inscription : 23 Mai 2009, 18:36

Re: Petit probleme que je ne comprends pas

Message par VdL » 12 Nov 2009, 12:22

Réglages - General - International - Langue
 iPhone 4s 16Gb Black 6.1

 iMac 27' - Intel Core i5 3,1 GHz - 1To - 8Go DDR3 /1333 MHz ツ



PC Home, AMD 3.5Ghz O/C 4Go Crucial Balistic 400HD sous Xp Pro Sp3
Spécialement pour CS 1.6 & TrackMania

►►I Ps3 80Gb
►►I Nintendo DSi Blak
Image
Image



"Si la pomme n'était pas empoisonnée, il manquerait plus qu'un morceau"
Avatar de l’utilisateur
VdL
King of iPhone
 
Message(s) : 2804
Inscription : 04 Juil 2008, 00:17
Localisation : Namur

Re: Petit probleme que je ne comprends pas

Message par jm22 » 12 Nov 2009, 12:29

Merci vdl une idée pour le clavier qui est en qwerty?

Qqun pour m'aider avec mon probleme d'iphone?
Iphone V1 US 3.0 belgium iphone
Hp dv 4000 windows XP
jm22
BabiPhone
 
Message(s) : 44
Inscription : 23 Mai 2009, 18:36

Re: Petit probleme que je ne comprends pas

Message par VdL » 12 Nov 2009, 12:31

Réglages - Général - Clavier - Claviers internationaux
 iPhone 4s 16Gb Black 6.1

 iMac 27' - Intel Core i5 3,1 GHz - 1To - 8Go DDR3 /1333 MHz ツ



PC Home, AMD 3.5Ghz O/C 4Go Crucial Balistic 400HD sous Xp Pro Sp3
Spécialement pour CS 1.6 & TrackMania

►►I Ps3 80Gb
►►I Nintendo DSi Blak
Image
Image



"Si la pomme n'était pas empoisonnée, il manquerait plus qu'un morceau"
Avatar de l’utilisateur
VdL
King of iPhone
 
Message(s) : 2804
Inscription : 04 Juil 2008, 00:17
Localisation : Namur

Re: Petit probleme que je ne comprends pas

Message par sefano » 12 Nov 2009, 12:33

VdL a écrit :Réglages - Général - Clavier - Claviers internationaux


Réglages -> Général -> International -> Clavier ... :idea:
iPhone V1 8Gb fw 3.1.3 Pwné à la retraite
iPhone 3Gs Black16Gb iOS 5.0.1[Vendu]
iPhone 4 5.1.1 Pwné [Vendu]
iPhone 4S 6.1.3 black édition [Vendu]
iPhone 5 16GB 7.0.4 Black & Ardoise [Vendu]
iPhone 5S 16Gb White [Vendu]
iPhone 6 64GB Gold
iPad 3 version 3G [vendu]
Windows 7 Ultimate
iTunes 12.3
Avatar de l’utilisateur
sefano
King of iPhone
 
Message(s) : 2702
Inscription : 06 Déc 2008, 00:29
Localisation : Bruxelles

Re: Petit probleme que je ne comprends pas

Message par VdL » 12 Nov 2009, 12:34

Ce n'est pas pour mettre son clavier en Azerty??
 iPhone 4s 16Gb Black 6.1

 iMac 27' - Intel Core i5 3,1 GHz - 1To - 8Go DDR3 /1333 MHz ツ



PC Home, AMD 3.5Ghz O/C 4Go Crucial Balistic 400HD sous Xp Pro Sp3
Spécialement pour CS 1.6 & TrackMania

►►I Ps3 80Gb
►►I Nintendo DSi Blak
Image
Image



"Si la pomme n'était pas empoisonnée, il manquerait plus qu'un morceau"
Avatar de l’utilisateur
VdL
King of iPhone
 
Message(s) : 2804
Inscription : 04 Juil 2008, 00:17
Localisation : Namur

Re: Petit probleme que je ne comprends pas

Message par jm22 » 12 Nov 2009, 12:35

Merci encore VDL

mais j'ai toujour le probleme de connection... qqun pour m'aider?
Iphone V1 US 3.0 belgium iphone
Hp dv 4000 windows XP
jm22
BabiPhone
 
Message(s) : 44
Inscription : 23 Mai 2009, 18:36

Re: Petit probleme que je ne comprends pas

Message par sefano » 12 Nov 2009, 12:35

VdL a écrit :Ce n'est pas pour mettre son clavier en Azerty??


ça revient au même Vdl c'était pour te faire parler :rofl:
iPhone V1 8Gb fw 3.1.3 Pwné à la retraite
iPhone 3Gs Black16Gb iOS 5.0.1[Vendu]
iPhone 4 5.1.1 Pwné [Vendu]
iPhone 4S 6.1.3 black édition [Vendu]
iPhone 5 16GB 7.0.4 Black & Ardoise [Vendu]
iPhone 5S 16Gb White [Vendu]
iPhone 6 64GB Gold
iPad 3 version 3G [vendu]
Windows 7 Ultimate
iTunes 12.3
Avatar de l’utilisateur
sefano
King of iPhone
 
Message(s) : 2702
Inscription : 06 Déc 2008, 00:29
Localisation : Bruxelles

Re: Petit probleme que je ne comprends pas

Message par VdL » 12 Nov 2009, 12:36

:diablo: :slap: :whip:
 iPhone 4s 16Gb Black 6.1

 iMac 27' - Intel Core i5 3,1 GHz - 1To - 8Go DDR3 /1333 MHz ツ



PC Home, AMD 3.5Ghz O/C 4Go Crucial Balistic 400HD sous Xp Pro Sp3
Spécialement pour CS 1.6 & TrackMania

►►I Ps3 80Gb
►►I Nintendo DSi Blak
Image
Image



"Si la pomme n'était pas empoisonnée, il manquerait plus qu'un morceau"
Avatar de l’utilisateur
VdL
King of iPhone
 
Message(s) : 2804
Inscription : 04 Juil 2008, 00:17
Localisation : Namur

Suivant

Retour vers iPhone V1

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)
cron