Problème application youtube & Cydia

Modérateur: Modérateurs

Problème application youtube & Cydia

Message par cocobello » 16 Oct 2009, 00:54

Bonjour,

Je me lance dans les nouvelles technologies et je viens de récupérer le vieux iphone V1 de mon frère. J'ai fait la mise à jour firmeware 3.1.2 sur le site Bip.
Top, bravo pour cette mise à jour facile à faire, même pour moi !!
Par contre j'ai des soucis avec l'application youtube qui ne veut plus se connecter (message : Connexion à Youtube impossible) et Cydia qui pose problème également (Erreur : base de données - Encountered a section with no package: header).
J'ai bien cherché sur le forum mais pas vraiment de solution...
Est-ce que je dois retourner avec mon nokia 2630, où qqun a t'il une solution"?

Merci pour votre aide.
cocobello
BabiPhone
 
Message(s) : 1
Inscription : 16 Oct 2009, 00:16

Re: Problème application youtube & Cydia

Message par Etienne » 16 Oct 2009, 08:36

Pourrais-tu mettre une signature, c'est nécessaire pour avoir une aide pertinente :yes:
iPhone 5 Noir 32Go
iTunes 11.0.1 - Proximus - 2Go Data - Firmware 6.0
Windows 8
iPad Mini Black 4G16Go
Mac Mini 8Go
Game Center: zork888 Twitter: @zork888
Avatar de l’utilisateur
Etienne
King of iPhone
 
Message(s) : 8638
Inscription : 12 Sep 2008, 13:05
Localisation : Malonne

Re: Problème application youtube & Cydia

Message par sefano » 17 Oct 2009, 11:23

Problème de connexion Wifi :idea:
iPhone V1 8Gb fw 3.1.3 Pwné à la retraite
iPhone 3Gs Black16Gb iOS 5.0.1[Vendu]
iPhone 4 5.1.1 Pwné [Vendu]
iPhone 4S 6.1.3 black édition [Vendu]
iPhone 5 16GB 7.0.4 Black & Ardoise [Vendu]
iPhone 5S 16Gb White [Vendu]
iPhone 6 64GB Gold
iPad 3 version 3G [vendu]
Windows 7 Ultimate
iTunes 12.3
Avatar de l’utilisateur
sefano
King of iPhone
 
Message(s) : 2702
Inscription : 06 Déc 2008, 00:29
Localisation : Bruxelles


Retour vers iPhone V1

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 6 invité(s)