Perte connexion Wi-fi

Modérateur: Modérateurs

Perte connexion Wi-fi

Message par malaucoxisse01 » 06 Oct 2009, 19:23

Bonjour/Bonsoir tout le monde,

J'ai un iPhone V1 8Go jailbreak 3.0.1

Mon wifo fonctionnait parfaitement bien jusqu'il y a quelques jours, je sais pas ce qui c'est passer :whip:

L'iPhone n'arrive même plus a retrouvé mon reseau perso (celui de ma maison) :surprised:

Juste pour info, je sais pas si ca va aider, mais il y a bcp d'appareil connecter au reseau (je sais pas si ca a avoir avec mon probleme XD)

Il y a 3 ou 4 ordi et un autre iPhone et un iPod Touch (en moyenne 6 appareils connecter au reseau)

Merci d'avance pour vos réponses
# iPhone V1 8Go Jailbreaké 3.1.3
# iPhone 3Gs Noir 32Go Jailbreaké 4.3.3
# iPhone 4 Noir 16Go Jailbreaké 4.3.3
# iPod Touch 2G 8Go Jailbreaké 4.2.1
Avatar de l’utilisateur
malaucoxisse01
YoungiPhoner
 
Message(s) : 310
Inscription : 01 Sep 2009, 16:24
Localisation : Bruxelles

Re: Perte connexion Wi-fi

Message par Christophe » 06 Oct 2009, 19:39

Ben pour voir si ca vient des autres appareil déconnecte en 1 2 3 ou plus et tu verras déjà si c'est ca.
 Apple iMac 21,5
 Apple TV 2
Apple iPhone 4S Black 32Go iOS 7 (Moi)
 Apple iPhone 4S White 32Go iOS 7 (Madame)
 Apple iPad Mini Black 32Go iOS 8
 Apple iPhone 5S Space Grey 32Go iOS 8
My Twitter: https://twitter.com/iMacTof
Avatar de l’utilisateur
Christophe
King of iPhone
 
Message(s) : 3709
Inscription : 04 Avr 2009, 10:55
Localisation : Liège

Re: Perte connexion Wi-fi

Message par Zurich.be » 06 Oct 2009, 21:20

Regarde dans le règlage bouton sur 1 pour la connection wifi
Iphone V1 8gb version 3.1.2(7D11) Bel proximus
Iphone 4S 16gb version 5.0 (9A334)
Avatar de l’utilisateur
Zurich.be
BabiPhone
 
Message(s) : 56
Inscription : 08 Juin 2008, 14:29
Localisation : Verviers


Retour vers iPhone V1

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)