Mes applis ne fonctionnent plus !! Need some Help !!!

Modérateur: Modérateurs

Mes applis ne fonctionnent plus !! Need some Help !!!

Message par Virtu@lskipper » 02 Oct 2009, 09:11

Bonjour à tous,

J'ai un soucis avec mon iPhone V1 qui tourne toujours en 2.2.1 !

Plus aucune applications que j'ai téléchargé ne fonctionnent... Quand je clique sur une icone, il essaye de l'ouvrir et une fraction de secondes plus tard, il revient au springboard général...

Les seuls applis qui fonctionnent encore, sont les applis de bases, présente sur l'iphone, tel que agenda, sms, téléphone, note, parametres, et safari...

J'ai déjà essayé de faire un reset, de chercher les mises à jours éventuels, rien n'y fait !!

Avez vous une solution pour moi?

Merci d'avance
Lui :
iPhone 5 Black 16Gb. FW 6.1
iPhone 3GS Black 16Gb. FW 5.0.1

Elle :
iPhone V1 16Gb. FW 3.1.2 BIP
Avatar de l’utilisateur
Virtu@lskipper
YoungiPhoner
 
Message(s) : 118
Inscription : 03 Sep 2008, 07:23

Re: Mes applis ne fonctionnent plus !! Need some Help !!!

Message par Samuel » 02 Oct 2009, 09:21

Ce sont des applications que tu as officiellement acheté sur l'App Store?

° MacBook Pro - Mac OS X El Capitan
° Apple Tv - 3th generation
° iPad Air 16G - Space Gray - iOS9
° iPhone 6S 64G - Space Gray - iOS9
° http://www.ohoui.be Le Site High Tech - By Alex Colleau
Avatar de l’utilisateur
Samuel
Membre V.I.P
Membre V.I.P
 
Message(s) : 9197
Inscription : 11 Mars 2008, 09:53
Localisation : Liège

Re: Mes applis ne fonctionnent plus !! Need some Help !!!

Message par Virtu@lskipper » 02 Oct 2009, 09:26

Se sont des applications gratuites de l'app store oui ! Tel que facebook, nimbuzz, remote, QuickVoice, ...
Lui :
iPhone 5 Black 16Gb. FW 6.1
iPhone 3GS Black 16Gb. FW 5.0.1

Elle :
iPhone V1 16Gb. FW 3.1.2 BIP
Avatar de l’utilisateur
Virtu@lskipper
YoungiPhoner
 
Message(s) : 118
Inscription : 03 Sep 2008, 07:23

Re: Mes applis ne fonctionnent plus !! Need some Help !!!

Message par Virtu@lskipper » 05 Oct 2009, 16:32

UP :glasses:

Personne ne peut m'aider ici alors? :frown:
Lui :
iPhone 5 Black 16Gb. FW 6.1
iPhone 3GS Black 16Gb. FW 5.0.1

Elle :
iPhone V1 16Gb. FW 3.1.2 BIP
Avatar de l’utilisateur
Virtu@lskipper
YoungiPhoner
 
Message(s) : 118
Inscription : 03 Sep 2008, 07:23

Re: Mes applis ne fonctionnent plus !! Need some Help !!!

Message par Xavier » 05 Oct 2009, 16:34

Virtu@lskipper a écrit :UP :glasses:

Personne ne peut m'aider ici alors? :frown:



Essayes d'installer une application gratuite depuis ton iphone.
ImageMacBook Air (13-inch, Early 2015) | 2,2 GHz Intel Core i7 | 8 Go 1600 MHz DDR3
ImageiPhone 7 32Go Black
ImageApple Watch Sport 38mm
Avatar de l’utilisateur
Xavier
Modérateur
Modérateur
 
Message(s) : 8939
Inscription : 15 Mai 2008, 08:27
Localisation : Far Far Away

Re: [RESOLU] Mes applis ne fonctionnent plus !!

Message par Virtu@lskipper » 08 Oct 2009, 14:04

Problème résolu pour moi !

J'ai fait au mieux, j'ai mis mon iPhone à jour en 3.0 en ayant sauvegardé les applis par avant! Tout refonctionne !

Puis quel bonheur le copier coller :-)
Lui :
iPhone 5 Black 16Gb. FW 6.1
iPhone 3GS Black 16Gb. FW 5.0.1

Elle :
iPhone V1 16Gb. FW 3.1.2 BIP
Avatar de l’utilisateur
Virtu@lskipper
YoungiPhoner
 
Message(s) : 118
Inscription : 03 Sep 2008, 07:23

Re: [RESOLU] Mes applis ne fonctionnent plus !!

Message par Vincent » 08 Oct 2009, 21:02

Virtu@lskipper a écrit :J'ai fait au mieux, j'ai mis mon iPhone à jour en 3.0 en ayant sauvegardé les applis par avant! Tout refonctionne !

C'était effectivement la solution appropriée puisque la plupart des applications sur l'AppStore sont désormais, uniquement compatible avec le firmware 3.0 au minimum ;-)
Macbook Pro 15.4" - Intel Core i7 2,66Ghz - 4GB RAM - 500GB HD 7200 RPM - NVIDIA GeForce GT 330M 512MB - ⌘ Mac OS X Yosemite 10.10.1

iPhone 6 128Go Silver grey - iOS 8.1 - iTunes 12.1
iPhone 4S 64Go Blanc - iOS 7.1.2 - iTunes 11
iPad Mini 32Go (non-retina) - iOS 7.1.2
Proximus Smart+ 25
Apple TV 3ème génération

GameCenter : MandraxBiP
Gameloft Live ID : Mandrax

iPod Mini Doré (première génération) 4GB (disque dur) - Firmware 1.4.1
Avatar de l’utilisateur
Vincent
King of iPhone
 
Message(s) : 9269
Inscription : 15 Mars 2008, 15:02
Localisation : Liège


Retour vers iPhone V1

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)