iMac late 2009 boote uniquement en safe mode

MacBook, Apple TV, Apple Watch, posez votre question ici!

Modérateur: Modérateurs

iMac late 2009 boote uniquement en safe mode

Message par Dybmapi » 01 Août 2016, 12:10

Bonjour.

Mon iMac de Mars 2010, modernise avec un SSD pour le système et les programmes, et un HD sépare pour les données, mis à jour de la dernière version du système le samedi, a redémarré tout seul le lendemain et s'est mis en safe mode.

Il a redémarré une fois de façon normale, j'ai pu tester tous les disques avec les utilités, il n'y a pas d'erreur relevées. Mais il démarre seulement en safe mode le reste du temps.

Dans ce cas là, je ne peux entrer que comme guède, sans accès à mes données. Quand je fais ça, des artefacts apparaissent sur l'ecran, avec des lignes horizontales, avant de se stabiliser.

Serait-ce un problème de carte graphique? Apple m'a dit qu'ils ne supportaient plus çette machine et qu'ils n'avaient plus de pièces de rechange...

Merci pour un conseil, ou un devis de contrôle et réparation.

Pierre
Dybmapi
BabiPhone
 
Message(s) : 22
Inscription : 15 Fév 2014, 12:13

Re: iMac late 2009 boote uniquement en safe mode

Message par Belwatech » 02 Août 2016, 17:01

Bonjour,

Avez-vous pensé à reformater le disque dur complètement et à réinstaller la nouvelle version d'Apple?

Tenez-moi au courant!

Cordialement,
L'équipe Belwatech
Visitez notre site Internet => http://www.belwatech.be
Belwatech
Assistance Belwatech
Assistance Belwatech
 
Message(s) : 307
Inscription : 19 Juin 2011, 11:18


Retour vers Autre matériel Apple

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité