Probleme Mobile Viking et 4G

Discussion générale autour des opérateurs MVNO (Mobile Vikings, Jim Mobile, Allo RTL, Plug Mobile, etc).

Modérateur: Modérateurs

Probleme Mobile Viking et 4G

Message par DimitriL » 13 Juin 2014, 17:34

Bonjour,
j'ai un iPhone 5S & ma copine aussi. Nous sommes tout les 2 au même endroit et sous le même opérateur.
Elle capte la 4G, moi pas.

J'ai essayer a plusieurs reprise de complètement coupé le tel et le re allumé. Ca n'a rien changé.
J'ai aussi activé le mode avion et désactivé.
J'ai aussi téléphoné Mobile Vikings et d'après eux tout est en ordre.

Je me souviens avoir fais une bidouille a l'époque pour avoir la 4G en avant première, c'était un tuto qui ce trouvais sur BIP. Je craint que ca a peut etre un lien.

Pouvez vous m'aidé svp.

Merci d'avance
iPhone X 32G (Space Gray)
iPad Mini 16g (Black)
Macbook Pro Mojave
Airport Express
Pas Jailbreaker
MobileVikings
Avatar de l’utilisateur
DimitriL
iPhoneMaster
 
Message(s) : 562
Inscription : 01 Mars 2008, 02:01
Localisation : Dilbeek

Re: Probleme Mobile Viking et 4G

Message par Falcon02 » 13 Juin 2014, 18:59

Essayez "réinitialiser les réglages réseaux"

PS: il faudra réintroduire certains MP
 iPhone 11 Pro Max
 iPad Pro 11"
 Pencil 2d Gen
 MacBook Pro 15" Retina Touch Bar
 Watch Série 3
 AirPods 2d Gen
Falcon02
Modérateur
Modérateur
 
Message(s) : 8620
Inscription : 22 Mars 2011, 12:58


Retour vers MVNO

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 4 invité(s)
cron