3GS 3.0.1 chez base - problème d'accès au réseau data

Discussion générale autour de l'opérateur Base.

Modérateur: Modérateurs

3GS 3.0.1 chez base - problème d'accès au réseau data

Message par clandestino » 17 Sep 2009, 08:42

Bonjour,

Depuis quelques jours, un problème récurrent a fait son apparition sur mon appareil. Lorsque je veux me connecter au web via Safari, Facebook ou toute autre application connectée, ou relever mes emails, j'obtiens le message "impossible d'activer le réseau de données cellulaires". Ce message apparaît environ trois fois sur cinq.

L'appareil en question est un 3GS doté du firmware 3.0.1, jailbreaké.

Je suis chez Base depuis 18 mois avec un abonnement "Business +", et je n'ai jamais eu le moindre problème jusqu'à récemment pour me connecter de n'importe où en Belgique. Cela fonctionnait autant avec les paramètres spécifiés (APN gprs.base.be, login base et PW base) qu'en laissant les paramètres non spécifiés.

J'ai également remarqué, depuis que je suis passé au 3GS, une sérieuse instabilité du Wi-fi (perte de connexion intempestives, impossibilité de se reconnecter automatiquement aux réseaux connus), mais je sais que c'est un problème connu. Par contre, pour l'autre phénomène, je n'ai pas trouvé trace du même souci chez d'autres utilisateurs.

Evidemment, Base me dit que le problème est de mon côté. Je me tourne donc vers vous afin de glaner toute information succeptible de m'aider à sortir de cette situation assez gênante, étant donné que j'ai souvent besoin d'avoir un accès au web mobile. Dois-je abandonner Base pour aller chez un autre opérateur ?

Un grand merci d'avance pour votre aide.
iPhone 6 Plus 64GB ~ iPad Air2 64GB ~ Macbook Pro 13"
Avatar de l’utilisateur
clandestino
BabiPhone
 
Message(s) : 75
Inscription : 14 Avr 2008, 08:51

Re: 3GS 3.0.1 chez base - problème d'accès au réseau data

Message par Samuel » 17 Sep 2009, 08:49

Tu es le 2em problème réseau émanant de chez Base depuis ce matin... Peut-être un souci chez eux...

Redémarre ton iphone et vérifie les paramètres de réseau cellulaire.

° MacBook Pro - Mac OS X El Capitan
° Apple Tv - 3th generation
° iPad Air 16G - Space Gray - iOS9
° iPhone 6S 64G - Space Gray - iOS9
° http://www.ohoui.be Le Site High Tech - By Alex Colleau
Avatar de l’utilisateur
Samuel
Membre V.I.P
Membre V.I.P
 
Message(s) : 9197
Inscription : 11 Mars 2008, 09:53
Localisation : Liège

Re: 3GS 3.0.1 chez base - problème d'accès au réseau data

Message par clandestino » 17 Sep 2009, 09:19

Ah bon, je ne suis pas le seul ? Ouf !

Depuis l'apparition du problème, j'ai redémarré l'appareil à plusieurs reprises ; tantôt en précisant les paramètres, tantôt en laissant les champs vides. Quel que soit la configuration, le problème persiste.
iPhone 6 Plus 64GB ~ iPad Air2 64GB ~ Macbook Pro 13"
Avatar de l’utilisateur
clandestino
BabiPhone
 
Message(s) : 75
Inscription : 14 Avr 2008, 08:51

Re: 3GS 3.0.1 chez base - problème d'accès au réseau data

Message par Samuel » 17 Sep 2009, 09:21

Si ça peut t'aider:

viewtopic.php?f=59&t=31393

° MacBook Pro - Mac OS X El Capitan
° Apple Tv - 3th generation
° iPad Air 16G - Space Gray - iOS9
° iPhone 6S 64G - Space Gray - iOS9
° http://www.ohoui.be Le Site High Tech - By Alex Colleau
Avatar de l’utilisateur
Samuel
Membre V.I.P
Membre V.I.P
 
Message(s) : 9197
Inscription : 11 Mars 2008, 09:53
Localisation : Liège

Re: 3GS 3.0.1 chez base - problème d'accès au réseau data

Message par john dis john » 17 Sep 2009, 09:52

solution ou pas, terrible communauté que celle présente sur le site

beau boulot de tous

bon j'ai répondu sur l'autre post
iphone 3gs blanc, 32 gigas 3.01
john dis john
BabiPhone
 
Message(s) : 57
Inscription : 18 Nov 2008, 13:58

Re: 3GS 3.0.1 chez base - problème d'accès au réseau data

Message par Laurent.V » 17 Sep 2009, 11:55

ce matin j'ai eu le probleme aussi, j'ai desactiver / reactiver le partage de connection. C'est rentré dans l'ordre.

J'ai dejà eu le probleme deux fois, mais courant de nuit (3 ou 4h du mat)
MacBook Pro 13" - OS X Mavericks
iPad Black 64 Gb - iOS 8
iPhone 6 Grey 16 Gb - iOs 8.1
Laurent.V
YoungiPhoner
 
Message(s) : 358
Inscription : 06 Mars 2009, 19:33
Localisation : Liège

Re: 3GS 3.0.1 chez base - problème d'accès au réseau data

Message par requinbouldog » 17 Sep 2009, 21:04

Salut a tous voila moi je vient de me rendre compte que j'ai le même problème voila je vient de téléphoner a base et voila le problème vient de chez eux depuis ce matin et apparemment résolue vers 13h mais voila comme je vient de téléphoner et le problème est encore la d'après base. :great:
requinbouldog
YoungiPhoner
 
Message(s) : 165
Inscription : 05 Août 2008, 16:33


Retour vers Base

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)
cron