Page 1 sur 1

Page blanche sur forum - Safari

Message Publié : 25 Nov 2012, 13:32
par laupas
Depuis quelques jours en consultant votre forum dans Safari, lorsque, sur mon MacBook Pro Retina 15", je reviens à la page précédente en utilisant le trackpad (2 doigts vers la gauche), la page précédente apparait, puis devient blanche, il faut alors la rafraichir pour qu'elle apparaisse à nouveau.
Ce problème ne se produit pas en utilisant le bouton retour arrière de la barra d'outils de Safari.

Ma femme a le même problème sur son MacBook Pro Retina 13".

Suis-je le seul ?
Y a-t-il une solution ?

Merci.

Re: Page blanche sur forum - Safari

Message Publié : 26 Nov 2012, 10:12
par Alainhd
Non, tu n'est pas seul, j'ai le même phénomène depuis jeudi je crois. Et sur iPad/Safari aussi ça n'est pas top mais un peu différent, comme si la page ne se téléchargeait pas complètement.

Re: Page blanche sur forum - Safari

Message Publié : 26 Nov 2012, 10:20
par laupas
Je dirais même très gênant !
Je pense qu'on utilise tous cette fonction "retour à la page précédente", et c'est vraiment embêtant de devoir à chaque fois rafraîchir la page qui, chez moi, est complètement blanche.
D'où vient le problème ?
Pour le moment je pense n'avoir rencontré ce phénomène que sur le forum BIP, est-ce un bug de configuration propre à BIP et dans ce cas là, monsieur l'administrateur, pouvez-vous résoudre ce problème ?

Merci.

Re: Page blanche sur forum - Safari

Message Publié : 26 Nov 2012, 14:53
par vero1150
Idem...c'est énervant :grrrrrr:

Re: Page blanche sur forum - Safari

Message Publié : 26 Nov 2012, 16:01
par Alex
Je remonte en interne! Merci d'avoir prévenu ;)

Re: Page blanche sur forum - Safari

Message Publié : 09 Déc 2012, 22:47
par laupas
Pas de nouvelles ?

Re: Page blanche sur forum - Safari

Message Publié : 12 Déc 2012, 11:26
par vero1150
laupas a écrit :Pas de nouvelles ?


Merci laupas...Il n'y a pas d'amélioration :grrrrrr:

Re: Page blanche sur forum - Safari

Message Publié : 14 Déc 2012, 16:47
par Alex
vero1150 a écrit :
laupas a écrit :Pas de nouvelles ?


Merci laupas...Il n'y a pas d'amélioration :grrrrrr:


Cela ne sert à rien de s'énerver. Le problème est remonté en interne et dès que les informaticiens auront quelques minutes devant eux, ils pourront se pencher sur le problème.

Merci pour votre patience.

Re: Page blanche sur forum - Safari

Message Publié : 14 Déc 2012, 16:58
par laupas
Qui s'énerve ici ?

Re: Page blanche sur forum - Safari

Message Publié : 14 Déc 2012, 17:02
par Alex
Le smiley au dessus de ma réponse.

Re: Page blanche sur forum - Safari

Message Publié : 14 Déc 2012, 18:51
par vero1150
Alex a écrit :Le smiley au dessus de ma réponse.


Il m'en faut plus que ça pour m'énerver Alex!!!
C'est barbant, c'est tout :wink:

Re: Page blanche sur forum - Safari

Message Publié : 19 Déc 2012, 12:43
par laupas
Le problème a disparu aujourd'hui !
Espérons que ça dure !

Re: Page blanche sur forum - Safari

Message Publié : 19 Déc 2012, 18:12
par Alainhd
Ah oui, génial!
Comme je n'essayais plus, je ne m'étais pas rendu compte...

Merci Laupas, merci Bip :cool:

Re: Page blanche sur forum - Safari

Message Publié : 19 Déc 2012, 18:32
par vero1150
Alainhd a écrit :Ah oui, génial!
Comme je n'essayais plus, je ne m'étais pas rendu compte...

Merci Laupas, merci Bip :cool:


Yessssssss :cool: