Problème du forum en mobile?

Des idées ou suggestions pour l'amélioration du blog et du forums, parlez-en ici.

Modérateur: Modérateurs

Problème du forum en mobile?

Message par erictm150 » 25 Oct 2009, 16:55

Bonjour,
Depuis quelques temps, je viens sur le forum avec mon précieux! Et, quand je poste un message, je ne reçois pas de notification par mail et ma signature ne s'affiche pas! (D'où plusieurs remarques sur mes postes!)
Avez-vous déjà pris connaissance de ce problème? est-ce moi? Y a t il une solution?
Merci de vos réponses!

PS: quand je poste avec mon ordi, tout vas bien! je reçois bien le mail, et ma signature apparait!
iPhone 4 32GB
Proximus - MTV generation Connect
iPad 2 WIFI 32Gb Black
MacBook Pro 2.8GHz Intel Core 2 Duo/ 4Go 1067MHz DDR3
iMac 21" 3,1 GHz Intel Core i7 / 16Go 1600MHz DDR3/ FusionDrive
Canon 350D - Objectif: Canon EFS 18-200mm
Avatar de l’utilisateur
erictm150
YoungiPhoner
 
Message(s) : 427
Inscription : 27 Sep 2009, 20:36
Localisation : Beauvechain, Belgique

Re: Problème du forum en mobile?

Message par Xavier » 25 Oct 2009, 17:07

Salut,

Afin de rendre la version mobile la plus fluide possible, c'est deux options ont été désactivées. ;)
Avatar de l’utilisateur
Xavier
Modérateur
Modérateur
 
Message(s) : 8931
Inscription : 15 Mai 2008, 08:27
Localisation : Far Far Away

Re: Problème du forum en mobile?

Message par erictm150 » 25 Oct 2009, 17:09

Ha, ok! comme sa je sais! merci beaucoup bonne soirée!
iPhone 4 32GB
Proximus - MTV generation Connect
iPad 2 WIFI 32Gb Black
MacBook Pro 2.8GHz Intel Core 2 Duo/ 4Go 1067MHz DDR3
iMac 21" 3,1 GHz Intel Core i7 / 16Go 1600MHz DDR3/ FusionDrive
Canon 350D - Objectif: Canon EFS 18-200mm
Avatar de l’utilisateur
erictm150
YoungiPhoner
 
Message(s) : 427
Inscription : 27 Sep 2009, 20:36
Localisation : Beauvechain, Belgique

Re: Problème du forum en mobile?

Message par Xavier » 25 Oct 2009, 17:16

Bonne soirée :great:
Avatar de l’utilisateur
Xavier
Modérateur
Modérateur
 
Message(s) : 8931
Inscription : 15 Mai 2008, 08:27
Localisation : Far Far Away

Re: Problème du forum en mobile?

Message par erictm150 » 01 Nov 2009, 11:38

Bonjour,
Désolé de remettre ce message en route, mais j'ai une petite demande à faire aux Admin,...

Je rêve peut-être, je me doute que sa ne dois pas être facile! Mais, y aurais-t-il par le plus grand azard, une possibilité que chaque utilisateur puisse choisir, quand il est sur le forum avec son précieux, de voir les signatures et de recevoir des mails pour dire qu'il y a une réponse au sujet? Avec une option à activer/désactiver dans les réglages, comme c'est possible pour le moment quand on est sur son ordinateur!

Merci d'avance pour vos réponses!
iPhone 4 32GB
Proximus - MTV generation Connect
iPad 2 WIFI 32Gb Black
MacBook Pro 2.8GHz Intel Core 2 Duo/ 4Go 1067MHz DDR3
iMac 21" 3,1 GHz Intel Core i7 / 16Go 1600MHz DDR3/ FusionDrive
Canon 350D - Objectif: Canon EFS 18-200mm
Avatar de l’utilisateur
erictm150
YoungiPhoner
 
Message(s) : 427
Inscription : 27 Sep 2009, 20:36
Localisation : Beauvechain, Belgique

Re: Problème du forum en mobile?

Message par Xavier » 08 Nov 2009, 21:48

Fonction :"m'avertir lorsq'une réponse est postée" ajoutée sur la version mobile !
Avatar de l’utilisateur
Xavier
Modérateur
Modérateur
 
Message(s) : 8931
Inscription : 15 Mai 2008, 08:27
Localisation : Far Far Away

Re: Problème du forum en mobile?

Message par erictm150 » 08 Nov 2009, 22:06

1000 merci! C'est vraiment gentil d'avoir tenu compte de ma demande! Je croyais que je rêvais de poser une question pareil :p
encore merci!
(un ajout de la signature en vue? :-) )
Avatar de l’utilisateur
erictm150
YoungiPhoner
 
Message(s) : 427
Inscription : 27 Sep 2009, 20:36
Localisation : Beauvechain, Belgique

Re: Problème du forum en mobile?

Message par Xavier » 08 Nov 2009, 22:08

En ce qui concerne la signature, je vais jeter un œil après le match ;)
Avatar de l’utilisateur
Xavier
Modérateur
Modérateur
 
Message(s) : 8931
Inscription : 15 Mai 2008, 08:27
Localisation : Far Far Away

Re: Problème du forum en mobile?

Message par erictm150 » 08 Nov 2009, 22:14

YYeess nikel! un grand merci d'avence!
(bon mattage de match :he: )
iPhone 4 32GB
Proximus - MTV generation Connect
iPad 2 WIFI 32Gb Black
MacBook Pro 2.8GHz Intel Core 2 Duo/ 4Go 1067MHz DDR3
iMac 21" 3,1 GHz Intel Core i7 / 16Go 1600MHz DDR3/ FusionDrive
Canon 350D - Objectif: Canon EFS 18-200mm
Avatar de l’utilisateur
erictm150
YoungiPhoner
 
Message(s) : 427
Inscription : 27 Sep 2009, 20:36
Localisation : Beauvechain, Belgique

Re: Problème du forum en mobile?

Message par kimmaya32 » 09 Déc 2009, 01:57

mille fois merci :great:
kimmaya32
BabiPhone
 
Message(s) : 14
Inscription : 21 Nov 2009, 13:52


Retour vers Blog & Forums

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité