Page 1 sur 1

Lenteur du forum

Message Publié : 18 Août 2009, 13:33
par VdL
Bonjour les BiPiens,
Je remarque depuis quelques jours que le forum me semble lent... enfin je veux dire par la, que d'aller d'un post a un autre, il y va très lentement! Malheureusement, quand je vais sur d'autres forums, cela va comme sur des roulettes :arf:
J'ai d'abord cru que cela venait de mon Mac où de ma connection mais tout semble "correct".

Est ce que quelqu'un aurait vu ou ressentit la même chose? Ou hélas, cela vient de mon Mac / PC ??

Re: Lenteur du forum

Message Publié : 18 Août 2009, 13:41
par bilal.robin
bizar ,j'ai rien remarquer ches moi.
je suis sous mac 10.5.8 et firefox 3.5.2
mon provider: base :yes:

Re: Lenteur du forum

Message Publié : 18 Août 2009, 13:43
par Pierre
.

Re: Lenteur du forum

Message Publié : 18 Août 2009, 13:44
par VdL
Merci de vos réponses, c'est que cela doit venir de chez moi :boulay:

Re: Lenteur du forum

Message Publié : 18 Août 2009, 17:40
par Vincent
VdL a écrit :Merci de vos réponses, c'est que cela doit venir de chez moi :boulay:

Aucun soucis de connexion de mon côté. Le forum tourne super bien depuis son transfert sur un nouveau serveur début juin :idea:

Re: Lenteur du forum

Message Publié : 18 Août 2009, 17:44
par Xavier
et j'ajouterais que la version mobile speeeeeeeeeeeeeeeeed ;)

Re: Lenteur du forum

Message Publié : 18 Août 2009, 17:47
par Vincent
kloups a écrit :et j'ajouterais que la version mobile speeeeeeeeeeeeeeeeed ;)

Milles mercis Kloups :love:

Et je dirais même plus: la version mobile, même en GPRS, est très rapide (et dieu sait que le GPRS est vraiment lent lorsqu'on a pas de réseau EDGE ou 3G :boulay: )

Re: Lenteur du forum

Message Publié : 18 Août 2009, 18:18
par VdL
Merci pour vos précisions, je ne vois pas d'où cela peu venir alors :arf:

Re: Lenteur du forum

Message Publié : 18 Août 2009, 18:36
par Toine Culot
Il paraît que c'est le bug des 2000 messages envoyés sur BIP.
Tout rentre dans l'ordre dès le 3000e envoyé :rules:

Re: Lenteur du forum

Message Publié : 19 Août 2009, 09:05
par the_red_skin
Je n'ai pas de problème de navigation sur BiP - de lenteur encore moins.

Je navigue avec Chrome au bureau ;-)

Re: Lenteur du forum

Message Publié : 19 Août 2009, 09:12
par mibel
Cela existe le titre de "Best Mac's user" ?

Certain que VdL le mérite :mrgreen:

blague dans le coin, la navigation sur le forum est ultra rapide