Lenteur du forum

Des idées ou suggestions pour l'amélioration du blog et du forums, parlez-en ici.

Modérateur: Modérateurs

Lenteur du forum

Message par VdL » 18 Août 2009, 13:33

Bonjour les BiPiens,
Je remarque depuis quelques jours que le forum me semble lent... enfin je veux dire par la, que d'aller d'un post a un autre, il y va très lentement! Malheureusement, quand je vais sur d'autres forums, cela va comme sur des roulettes :arf:
J'ai d'abord cru que cela venait de mon Mac où de ma connection mais tout semble "correct".

Est ce que quelqu'un aurait vu ou ressentit la même chose? Ou hélas, cela vient de mon Mac / PC ??
 iPhone 4s 16Gb Black 6.1

 iMac 27' - Intel Core i5 3,1 GHz - 1To - 8Go DDR3 /1333 MHz ツ



PC Home, AMD 3.5Ghz O/C 4Go Crucial Balistic 400HD sous Xp Pro Sp3
Spécialement pour CS 1.6 & TrackMania

►►I Ps3 80Gb
►►I Nintendo DSi Blak
Image
Image



"Si la pomme n'était pas empoisonnée, il manquerait plus qu'un morceau"
Avatar de l’utilisateur
VdL
King of iPhone
 
Message(s) : 2804
Inscription : 04 Juil 2008, 00:17
Localisation : Namur

Re: Lenteur du forum

Message par bilal.robin » 18 Août 2009, 13:41

bizar ,j'ai rien remarquer ches moi.
je suis sous mac 10.5.8 et firefox 3.5.2
mon provider: base :yes:
macbook pro 13  iphone 5  Apple cinema display 24  Ipad mini 2
Avatar de l’utilisateur
bilal.robin
King of iPhone
 
Message(s) : 3298
Inscription : 25 Juin 2009, 07:14
Localisation : bruxelles

Re: Lenteur du forum

Message par Pierre » 18 Août 2009, 13:43

.
Dernière édition par Pierre le 27 Oct 2012, 16:56, édité 1 fois.
Pierre
King of iPhone
 
Message(s) : 5982
Inscription : 09 Fév 2009, 17:52

Re: Lenteur du forum

Message par VdL » 18 Août 2009, 13:44

Merci de vos réponses, c'est que cela doit venir de chez moi :boulay:
 iPhone 4s 16Gb Black 6.1

 iMac 27' - Intel Core i5 3,1 GHz - 1To - 8Go DDR3 /1333 MHz ツ



PC Home, AMD 3.5Ghz O/C 4Go Crucial Balistic 400HD sous Xp Pro Sp3
Spécialement pour CS 1.6 & TrackMania

►►I Ps3 80Gb
►►I Nintendo DSi Blak
Image
Image



"Si la pomme n'était pas empoisonnée, il manquerait plus qu'un morceau"
Avatar de l’utilisateur
VdL
King of iPhone
 
Message(s) : 2804
Inscription : 04 Juil 2008, 00:17
Localisation : Namur

Re: Lenteur du forum

Message par Vincent » 18 Août 2009, 17:40

VdL a écrit :Merci de vos réponses, c'est que cela doit venir de chez moi :boulay:

Aucun soucis de connexion de mon côté. Le forum tourne super bien depuis son transfert sur un nouveau serveur début juin :idea:
Macbook Pro 15.4" - Intel Core i7 2,66Ghz - 4GB RAM - 500GB HD 7200 RPM - NVIDIA GeForce GT 330M 512MB - ⌘ Mac OS X Yosemite 10.10.1

iPhone 6 128Go Silver grey - iOS 8.1 - iTunes 12.1
iPhone 4S 64Go Blanc - iOS 7.1.2 - iTunes 11
iPad Mini 32Go (non-retina) - iOS 7.1.2
Proximus Smart+ 25
Apple TV 3ème génération

GameCenter : MandraxBiP
Gameloft Live ID : Mandrax

iPod Mini Doré (première génération) 4GB (disque dur) - Firmware 1.4.1
Avatar de l’utilisateur
Vincent
King of iPhone
 
Message(s) : 9269
Inscription : 15 Mars 2008, 15:02
Localisation : Liège

Re: Lenteur du forum

Message par Xavier » 18 Août 2009, 17:44

et j'ajouterais que la version mobile speeeeeeeeeeeeeeeeed ;)
ImageMacBook Air (13-inch, Early 2015) | 2,2 GHz Intel Core i7 | 8 Go 1600 MHz DDR3
ImageiPhone 7 32Go Black
ImageApple Watch Sport 38mm
Avatar de l’utilisateur
Xavier
Modérateur
Modérateur
 
Message(s) : 8931
Inscription : 15 Mai 2008, 08:27
Localisation : Far Far Away

Re: Lenteur du forum

Message par Vincent » 18 Août 2009, 17:47

kloups a écrit :et j'ajouterais que la version mobile speeeeeeeeeeeeeeeeed ;)

Milles mercis Kloups :love:

Et je dirais même plus: la version mobile, même en GPRS, est très rapide (et dieu sait que le GPRS est vraiment lent lorsqu'on a pas de réseau EDGE ou 3G :boulay: )
Macbook Pro 15.4" - Intel Core i7 2,66Ghz - 4GB RAM - 500GB HD 7200 RPM - NVIDIA GeForce GT 330M 512MB - ⌘ Mac OS X Yosemite 10.10.1

iPhone 6 128Go Silver grey - iOS 8.1 - iTunes 12.1
iPhone 4S 64Go Blanc - iOS 7.1.2 - iTunes 11
iPad Mini 32Go (non-retina) - iOS 7.1.2
Proximus Smart+ 25
Apple TV 3ème génération

GameCenter : MandraxBiP
Gameloft Live ID : Mandrax

iPod Mini Doré (première génération) 4GB (disque dur) - Firmware 1.4.1
Avatar de l’utilisateur
Vincent
King of iPhone
 
Message(s) : 9269
Inscription : 15 Mars 2008, 15:02
Localisation : Liège

Re: Lenteur du forum

Message par VdL » 18 Août 2009, 18:18

Merci pour vos précisions, je ne vois pas d'où cela peu venir alors :arf:
 iPhone 4s 16Gb Black 6.1

 iMac 27' - Intel Core i5 3,1 GHz - 1To - 8Go DDR3 /1333 MHz ツ



PC Home, AMD 3.5Ghz O/C 4Go Crucial Balistic 400HD sous Xp Pro Sp3
Spécialement pour CS 1.6 & TrackMania

►►I Ps3 80Gb
►►I Nintendo DSi Blak
Image
Image



"Si la pomme n'était pas empoisonnée, il manquerait plus qu'un morceau"
Avatar de l’utilisateur
VdL
King of iPhone
 
Message(s) : 2804
Inscription : 04 Juil 2008, 00:17
Localisation : Namur

Re: Lenteur du forum

Message par Toine Culot » 18 Août 2009, 18:36

Il paraît que c'est le bug des 2000 messages envoyés sur BIP.
Tout rentre dans l'ordre dès le 3000e envoyé :rules:
MacBookPro Retina
iMac 2,8 Core2Duo 4 Go Ram 500 Go HD 24" mais attends désespérément le nouveau modèle :-(
iPhone 4S 32 Go Black 7.0 (moi)
iPhone 4 32 Go Black 7.0 (ma femme)
iPad 4 3G 32Gb Mobile Vikings 7.0
iPad 3G 64Gb 5.0
TV 160 Go + aTV
Avatar de l’utilisateur
Toine Culot
YoungiPhoner
 
Message(s) : 374
Inscription : 23 Nov 2007, 16:40
Localisation : Malonne

Re: Lenteur du forum

Message par the_red_skin » 19 Août 2009, 09:05

Je n'ai pas de problème de navigation sur BiP - de lenteur encore moins.

Je navigue avec Chrome au bureau ;-)
Apple iPhone X 64Go
Apple Watch Sport
Avatar de l’utilisateur
the_red_skin
YoungiPhoner
 
Message(s) : 339
Inscription : 31 Mars 2008, 08:52
Localisation : Eupen

Re: Lenteur du forum

Message par mibel » 19 Août 2009, 09:12

Cela existe le titre de "Best Mac's user" ?

Certain que VdL le mérite :mrgreen:

blague dans le coin, la navigation sur le forum est ultra rapide
ex-iPhone V1, ex-iPhone 3G, ex-iPhone 3Gs, ex-iPhone V4, 32GB, 5.0 JB, ex-iPhone 4S, 64 GB, 5.1 , ex-iPhone 5, black, 32GB, 6.01,iPhone 5s,64 GB Gris sidéral, iPod Classic 120 GB black, MacBookPRO 15" Unibody, i7, 4Go RAM, DD 500 GB à 7200 t/min + SSD 256 Samsung, routeur D-Link 2641 + TimeCapsule 1T + Airport Extrême + Airport Express, ex-iPad 3 64GB WIFI/cellular White, iPad 4 64GB WIFI/Cellular Black,, Apple TV
Avatar de l’utilisateur
mibel
Membre V.I.P
Membre V.I.P
 
Message(s) : 5810
Inscription : 23 Fév 2008, 13:15
Localisation : Marchin


Retour vers Blog & Forums

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)
cron