Souci de connection à BIP

Des idées ou suggestions pour l'amélioration du blog et du forums, parlez-en ici.

Modérateur: Modérateurs

Souci de connection à BIP

Message par Misterpinkbe » 03 Avr 2009, 10:59

Bonjour,

Je me connecte de manière journalière sur le site mais ce matin, lors de mon enregistrement (connection), je suis connecté lorsque je clique sur l'onglet voir les sujets récents voici le message:
"Désolé mais vous n’êtes pas autorisé à utiliser le système de recherche."

Idem pour chaque onglet

Pour pouvoir rentrer sur le site j'ai du cocher la case comme quoi je me connecte automatiquement.

Pouvez-vous me dire ce qui se passe ?

Merci
Iphone 6+ 128GB Gold Proximus :love:
MacBook Pro 13'3 Retina
Twitter: abacusconsultbe
Twitter: misterpinkbe
http://www.abacusconsulting.eu
Avatar de l’utilisateur
Misterpinkbe
iPhoneMaster
 
Message(s) : 585
Inscription : 31 Juil 2008, 21:40
Localisation : Brussels, Belgium

Re: Souci de connection à BIP

Message par Misterpinkbe » 03 Avr 2009, 11:02

et quand je clique sur déconnexion:
"vous n'avez pas été deconnecter car la requête ne correspond pas à votre session" ????

HEu....

merci!
Iphone 6+ 128GB Gold Proximus :love:
MacBook Pro 13'3 Retina
Twitter: abacusconsultbe
Twitter: misterpinkbe
http://www.abacusconsulting.eu
Avatar de l’utilisateur
Misterpinkbe
iPhoneMaster
 
Message(s) : 585
Inscription : 31 Juil 2008, 21:40
Localisation : Brussels, Belgium

Re: Souci de connection à BIP

Message par Alex » 03 Avr 2009, 11:28

Bizarre, bizarre!

Préviens-nous si cela persiste...

iPhone 6s Plus 64Go gris sidéral
iPad 2
Apple TV
MacBook Air
Suivez moi sur Twitter : @alexcolleau
Avatar de l’utilisateur
Alex
Administrateur
Administrateur
 
Message(s) : 14001
Inscription : 04 Sep 2007, 08:09
Localisation : Bruxelles

Re: Souci de connection à BIP

Message par Fred64 » 03 Avr 2009, 11:37

Tu utilises peut-être la navigation privée sur ton Mac??? (si tu as un Mac...bien évidement)
MacMini PPC G4 1,42 GHz 1Gb Ram DD interne 100 Giga 7200 Rpm (OS 10.4.11)+ DD externe Lacie Mini Hub 250 Giga 7200 Rpm (bootable) + iSight + clés usb Bluetooth et WiFi et........ iPhone 1.1.2 UK depuis noël! PWNAGE 1.1.4-- 2.0--2.0.1--2.0.2--2.1--2.2--2.2.1
MacBookPro
Avatar de l’utilisateur
Fred64
King of iPhone
 
Message(s) : 2318
Inscription : 28 Oct 2007, 14:24

Re: Souci de connection à BIP

Message par Misterpinkbe » 03 Avr 2009, 11:53

Non sous firefox et sous windows




Fred64 a écrit :Tu utilises peut-être la navigation privée sur ton Mac??? (si tu as un Mac...bien évidement)
Iphone 6+ 128GB Gold Proximus :love:
MacBook Pro 13'3 Retina
Twitter: abacusconsultbe
Twitter: misterpinkbe
http://www.abacusconsulting.eu
Avatar de l’utilisateur
Misterpinkbe
iPhoneMaster
 
Message(s) : 585
Inscription : 31 Juil 2008, 21:40
Localisation : Brussels, Belgium

Re: Souci de connection à BIP

Message par Misterpinkbe » 03 Avr 2009, 11:54

oui cela persiste... mais bon je suis connecter c'est leplus important mais maintenant je ne sais plus me déconnecter lol



Alex a écrit :Bizarre, bizarre!

Préviens-nous si cela persiste...
Iphone 6+ 128GB Gold Proximus :love:
MacBook Pro 13'3 Retina
Twitter: abacusconsultbe
Twitter: misterpinkbe
http://www.abacusconsulting.eu
Avatar de l’utilisateur
Misterpinkbe
iPhoneMaster
 
Message(s) : 585
Inscription : 31 Juil 2008, 21:40
Localisation : Brussels, Belgium

Re: Souci de connection à BIP

Message par Jean-Phi » 03 Avr 2009, 12:00

Nettoie peut-être tes cookies, change ton adresse IP puis reconnecte-toi ;). Ca devrait marcher comme ça...
[*] iPhone 6 64Go Gris Sidéral en 9.3 + Navigon Europe + Mobile Vikings 2GB
[*] iPhone V1 8Go en 3.1.3 jailbreaké
[*] Macbook Pro Unibody 13" 2,53 GHz 8Go SDRAM GeForce 9400M 256Mo Mac OS X 10.11.4 iTunes 12.3.3.17
[*] Apple Cinema display 23"


[*] "La théorie, c'est quand on comprend tout et que rien ne marche. La pratique, c'est quand tout marche et qu'on ne sait pas pourquoi..."
Avatar de l’utilisateur
Jean-Phi
Lord of iPhone
 
Message(s) : 1578
Inscription : 17 Déc 2008, 17:42
Localisation : Liège

Re: Souci de connection à BIP

Message par Vincent » 03 Avr 2009, 16:26

Effectivement JPH, réinitialise complètement les données stockées par ton navigateur tels que les coockies, mots de passes enregistrés et autre ;-)
Macbook Pro 15.4" - Intel Core i7 2,66Ghz - 4GB RAM - 500GB HD 7200 RPM - NVIDIA GeForce GT 330M 512MB - ⌘ Mac OS X Yosemite 10.10.1

iPhone 6 128Go Silver grey - iOS 8.1 - iTunes 12.1
iPhone 4S 64Go Blanc - iOS 7.1.2 - iTunes 11
iPad Mini 32Go (non-retina) - iOS 7.1.2
Proximus Smart+ 25
Apple TV 3ème génération

GameCenter : MandraxBiP
Gameloft Live ID : Mandrax

iPod Mini Doré (première génération) 4GB (disque dur) - Firmware 1.4.1
Avatar de l’utilisateur
Vincent
King of iPhone
 
Message(s) : 9269
Inscription : 15 Mars 2008, 15:02
Localisation : Liège


Retour vers Blog & Forums

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)
cron