Lenteur ou freeze du forum ??!?

Des idées ou suggestions pour l'amélioration du blog et du forums, parlez-en ici.

Modérateur: Modérateurs

Lenteur ou freeze du forum ??!?

Message par dabedoo » 28 Oct 2008, 21:30

Je ne sais chez vous mais ici de temps en temps, le forum ne répond plus pendant
quelques minutes....et puis il se rétablit.... :sarcastic:

Ce n'est pas ma connexion en tout cas car pendant le "freeze", les autres sites que
je visite s'ouvre comme l'éclair :idea:

D'autres victimes ???
Avatar de l’utilisateur
dabedoo
King of iPhone
 
Message(s) : 7989
Inscription : 23 Nov 2007, 13:40
Localisation : Anderlecht

Re: Lenteur ou freeze du forum ??!?

Message par Didier » 28 Oct 2008, 21:32

En ce qui me concerne, aucun soucis! Le répondant est là et au claquement de doigt... ;)
 Aluminum iMac 27" flat 2013 Intel Core i7 3.4Ghz Fusion Drive

iPhone 7 Plus 128Gb JET BLACK
iPad Air 32Gb Wi-Fi+4G Silver edition
iPad US 32Gb Wi-Fi+3G Black edition - Signed by President Obama 20th Nov 2010 during Lisbon Summit
Twitter id : @BIDIER
Avatar de l’utilisateur
Didier
Administrateur
Administrateur
 
Message(s) : 6936
Inscription : 16 Oct 2007, 18:34
Localisation : Brussels

Re: Lenteur ou freeze du forum ??!?

Message par TonyPhone » 28 Oct 2008, 21:37

Peut-être est-il temps de remplacer ton vieux PC par un fringant Mac ???

Aie, Aie....Pas la tête...Dab, pas la tête........
Home : Imac 27" C2D 3,06 ghz on Lion + MacMini on TV + Cube 450 on Audio Center
Work : G5 PPC sur Apple Display HD Cinema 30"
Iphone V1 8G US import - 1.1.1-3.9 passé en 1.1.2 >>1.1.3 >>2.1 >>2.2 >>3.0 Bip Custom
Iphone 4> 4.0>4.01>4.1 JB LimeRa1n>4.3.5 officiel
iPad 2 16G-3G on Proximus

Roule aussi en Smart-Bois que du Vin-Pense Autrement-Shoote en Nikon-Bouffe du Photoshop et CS toute la journée-exBiker on BMW R1200C
Avatar de l’utilisateur
TonyPhone
King of iPhone
 
Message(s) : 3683
Inscription : 19 Oct 2007, 16:59
Localisation : Marcinelle - Belgium

Re: Lenteur ou freeze du forum ??!?

Message par dabedoo » 28 Oct 2008, 21:42

TonyPhone a écrit :Peut-être est-il temps de remplacer ton vieux PC par un fringant Mac ???

Aie, Aie....Pas la tête...Dab, pas la tête........


Mon vieux pc:

Intel Core 2 Quad Q9650
4 gig mem certifiés
Asus ENGTX280

....je crois pas que c'est la hardware qui pose problème :666:
Avatar de l’utilisateur
dabedoo
King of iPhone
 
Message(s) : 7989
Inscription : 23 Nov 2007, 13:40
Localisation : Anderlecht

Re: Lenteur ou freeze du forum ??!?

Message par David » 28 Oct 2008, 21:45

Aucun soucis pour moi Dab
VEUILLEZ REMPLIR VOTRE SIGNATURE POUR QUE l'ON PUISSE VOUS AIDER SVP

MACBOOK PRO UNIBODY Core 2 Duo 2 x 2,4Ghz , 250 Go , 4Go ram , GeForce 9400M + 9600GT VENDU
IPHONE 5 Black 32Gb
TIME CAPSULE 500 Go
IPOD NANO Chromatique Silver 8 Go
PS3 80Go + NINTENDO WII Black Edition + NINTENDO DSi
IMAC 27' Quad core i7 2,8 GHz , 8 GB Ram
NEW IPAD 3 WIFI 16Gb White + Galaxy Tab 7'
APPLE TV 2
Avatar de l’utilisateur
David
King of iPhone
 
Message(s) : 7214
Inscription : 06 Jan 2008, 20:27
Localisation : Hermée

Re: Lenteur ou freeze du forum ??!?

Message par dabedoo » 28 Oct 2008, 21:50

C'est peut-être cette saloperie d'Adsl qui me joue des tours :grrrrrr:
Mais plus pour longtemps car après mon recommandé fulminant à Numericable et la visite
au combien surprenante quelques jours après d'un technicien auquel j'ai du expliquer que le câble sur
ma façade est le leur :sarcastic: .... Ils vont envisager un connexion la semaine prochaine :party:

Si vous voulez le câble, battez-vous :bad:
Avatar de l’utilisateur
dabedoo
King of iPhone
 
Message(s) : 7989
Inscription : 23 Nov 2007, 13:40
Localisation : Anderlecht

Re: Lenteur ou freeze du forum ??!?

Message par Didier » 28 Oct 2008, 21:52

Si tu vas chez Destiny (ancien Eleven) tu auras du 20Mbps...
Mais Tony a raison, un Mac et tout va bien ;)
 Aluminum iMac 27" flat 2013 Intel Core i7 3.4Ghz Fusion Drive

iPhone 7 Plus 128Gb JET BLACK
iPad Air 32Gb Wi-Fi+4G Silver edition
iPad US 32Gb Wi-Fi+3G Black edition - Signed by President Obama 20th Nov 2010 during Lisbon Summit
Twitter id : @BIDIER
Avatar de l’utilisateur
Didier
Administrateur
Administrateur
 
Message(s) : 6936
Inscription : 16 Oct 2007, 18:34
Localisation : Brussels

Re: Lenteur ou freeze du forum ??!?

Message par Fred64 » 28 Oct 2008, 22:36

Par contre sur mon iPhone, lorsque je veux simplement lire le forum...plantage de safari! et c'est pire si je veux écrire une réponse... :666:

Pas de problème sur les autres site ainsi que la version iPhone de BiP, à croire que mon iPhone est allergique au forum!

Suis-je le seul?
MacMini PPC G4 1,42 GHz 1Gb Ram DD interne 100 Giga 7200 Rpm (OS 10.4.11)+ DD externe Lacie Mini Hub 250 Giga 7200 Rpm (bootable) + iSight + clés usb Bluetooth et WiFi et........ iPhone 1.1.2 UK depuis noël! PWNAGE 1.1.4-- 2.0--2.0.1--2.0.2--2.1--2.2--2.2.1
MacBookPro
Avatar de l’utilisateur
Fred64
King of iPhone
 
Message(s) : 2318
Inscription : 28 Oct 2007, 14:24

Re: Lenteur ou freeze du forum ??!?

Message par Fxpicsou » 29 Oct 2008, 20:46

Fred64 a écrit :Par contre sur mon iPhone, lorsque je veux simplement lire le forum...plantage de safari! et c'est pire si je veux écrire une réponse... :666:

Pas de problème sur les autres site ainsi que la version iPhone de BiP, à croire que mon iPhone est allergique au forum!

Suis-je le seul?


Je te rassure tu n'es pas le seul!
Iphone 3GS 32GB Black
Macbook Pro 2.6Ghz 4GO Léopard + Vmware fusion -> Windows Seven
Avatar de l’utilisateur
Fxpicsou
King of iPhone
 
Message(s) : 2471
Inscription : 20 Nov 2007, 23:27
Localisation : Nalinnes, Bruxelles, Namur

Re: Lenteur ou freeze du forum ??!?

Message par Fred64 » 29 Oct 2008, 21:11

Je me disais bien que c'était bizarre... :666:

En voyant le nombre d'iPhone desimlocker grâce à BiP, iPapy a sans doute fait écrire une ligne de code dans le firmware pour éviter l'accès au forum... :boulay:
MacMini PPC G4 1,42 GHz 1Gb Ram DD interne 100 Giga 7200 Rpm (OS 10.4.11)+ DD externe Lacie Mini Hub 250 Giga 7200 Rpm (bootable) + iSight + clés usb Bluetooth et WiFi et........ iPhone 1.1.2 UK depuis noël! PWNAGE 1.1.4-- 2.0--2.0.1--2.0.2--2.1--2.2--2.2.1
MacBookPro
Avatar de l’utilisateur
Fred64
King of iPhone
 
Message(s) : 2318
Inscription : 28 Oct 2007, 14:24

Re: Lenteur ou freeze du forum ??!?

Message par micmac58 » 29 Oct 2008, 21:53

Fred64 a écrit :Par contre sur mon iPhone, lorsque je veux simplement lire le forum...plantage de safari! et c'est pire si je veux écrire une réponse... :666:

Pas de problème sur les autres site ainsi que la version iPhone de BiP, à croire que mon iPhone est allergique au forum!

Suis-je le seul?


Absolument, très souvent avec l'iphone également je suis remis sur le springboard et pour écrire un message effectivement je dis pas la lenteur de l'affichage lettre par lettre ce que l'on écrit! A ne pas utiliser car c'est énervant !

Concernant ce que disait Dabedoo, parfois dans la journée au bureau j'ai effectivement une lenteur et parfois un blocage sur la page (freezing ??) :yes:

Mais bon on ferme tout on réouvre en hop c'est reparti !!!

:grrrrrr:
micmac58
 

Re: Lenteur ou freeze du forum ??!?

Message par micmac58 » 29 Oct 2008, 21:57

:whip: Hors sujet :beurk:

Dabedoo,

moi aussi j'ai eu une sérieuse embrouille avec Coditel(Numéricable) début de cette année... J'avais beau téléphoné au service clientèle, on arrive en Tunisie ou Maroc dans un Call center.
Le truc c'est d'appeler le service néerlandophone et là oh surprise on tombe sur des flamands installés à Bruxelles qui connaissent mieux leur job !!!
Ca va tout de suite mieux avec eux..Avis aux utilisateurs !


dabedoo a écrit :C'est peut-être cette saloperie d'Adsl qui me joue des tours :grrrrrr:
Mais plus pour longtemps car après mon recommandé fulminant à Numericable et la visite
au combien surprenante quelques jours après d'un technicien auquel j'ai du expliquer que le câble sur
ma façade est le leur :sarcastic: .... Ils vont envisager un connexion la semaine prochaine :party:

Si vous voulez le câble, battez-vous :bad:
micmac58
 

Re: Lenteur ou freeze du forum ??!?

Message par limp-koston » 24 Déc 2008, 15:10

Tracasse, chez Belgacom, soit tu attends 1h30 puis ça coupe ou alors par miracle tu tombes sur quelqu'un et après 1h de recherche c'est toi qui trouve la solution.
iPhone 7 128GO Black
iMac 27'
limp-koston
iPhoneMaster
 
Message(s) : 665
Inscription : 17 Nov 2007, 17:33
Localisation : Liège


Retour vers Blog & Forums

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)