problème bluetooh

Modérateur: Modérateurs

problème bluetooh

Message par lara croft » 20 Jan 2014, 20:37

Bonsoir,

Je dispose d'un iphone 4S et ipad 2. En voulant utiliser le bluetooth il y a quelques jours, je m'aperçois que celui ci reste "grisé". Il cherche en vain à se connecter (et donc par la force des choses, n'est pas reconnu pas d'autres appareils et n'en détecte aucun). Et même problème sur l'ipad. Les 2 appareils sont en version : 7.0.4 (11B554a). Je pense que c'est la dernière version.

N'utilisant pas très souvent le bluetooth, je ne sais pas si c'est lié aux dernières mises à jour (qui datent quand même de quelques semaines il me semble).

Il serait très particulier que les 2 appareils rencontrent le même problème (panne) en même temps.

Avez vous astuce, conseil... ? Ai je quelque chose en particulier à effectuer?

PS: seule chose tentée est la restauration des 2 appareils, mais en vain.

Merci pour vos réponses.
lara croft
BabiPhone
 
Message(s) : 49
Inscription : 14 Mars 2011, 22:53

Re: problème bluetooh

Message par Pit49 » 20 Jan 2014, 20:46

Le WiFi est-il grisé également ?
Pit49
YoungiPhoner
 
Message(s) : 446
Inscription : 07 Avr 2012, 23:54
Localisation : Région de Nancy France

Re: problème bluetooh

Message par lara croft » 21 Jan 2014, 18:48

Non, pas du tout...
lara croft
BabiPhone
 
Message(s) : 49
Inscription : 14 Mars 2011, 22:53

Re: problème bluetooh

Message par Lymf » 21 Jan 2014, 20:29

Hello,

Peux-tu faire une capture d'écran de de ce fameux bouton qui reste grisé?

J'imagine que tes appareils ne sont pas jailbreakés?
 MacBook Pro Retina 15" Late 2013 Intel Core i7 2.3 GHz | OS X Yosemite 10.11.3
 iPhone 6s Rose Gold 64GB | iOS 9.2.1
 iPad Pro Space Grey WiFi 128GB | iOS 9.2.1 (w/  Pencil & Smart Keyboard)
 iPad Air Silver LTE 32GB | iOS 9.2.1
 Apple Swatch Sport Edition 42mm | watchOS 2.1
 Time Capsule 5th Generation 2TB | FW 7.7.3
 Apple TV 4th Generation | tvOS 9.1
 Apple TV 3rd Generation | OS ATV 7.1
@lymf sur Instagram - @lymf sur Twitter
Avatar de l’utilisateur
Lymf
Membre V.I.P
Membre V.I.P
 
Message(s) : 1462
Inscription : 12 Juin 2009, 08:48
Localisation : Brussels

Re: problème bluetooh

Message par simonik » 06 Mars 2014, 23:21

Essayes une réinitialisation des paramètres réseau en étant en mode avion.
simonik
BabiPhone
 
Message(s) : 52
Inscription : 20 Août 2013, 14:09


Retour vers iPhone 4/4S

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 9 invité(s)