L'application Nike n'est pas destinée pour l'iPhone!

Par posté le 11 septembre 2008

Mauvaise nouvelle pour toutes les fans de jogging qui attendaient avec impatience l’application Nike qui permet notamment déjà sur certains iPods de communiquer des données grâce à un capteur placé dans une chaussure.

L’application sera installée en standard sur les iPod Touch V2 mais ne sera pas compatible avec l’iPhone V1 et 3G!

Un problème de compatibilité lié à la technologie du module utilisé en serait la cause.

L’application Nike ne fonctionnera d’ailleurs pas sur l’iPod Touch V1.

On en discute sur le forum.

[ Gizmodo ]

2 Comments

  1. Antoine Olbrechts

    11 septembre 2008 at 10 h 15 min

    C’est bien dommage, ça m’aurait intéressé, mais je n’ai pas envie d’acheter un iPod Touch ou iPod Nanon EN PLUS de mon iPhone :(

  2. Guillaume

    11 septembre 2008 at 14 h 17 min

    Quel dommage! Ca faisait partie des applications que j’attendais avec le plus d’impatience! Je suppose quand même que Nike et Apple vont nous proposer quelque chose ?

Réponse

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Vous pouvez utiliser ces balises et attributs HTML : <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>